Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest aconstantinof

Som on-board

Recommended Posts

Guest aconstantinof

<font color='#000000'>Olá pessoal,

Tenho uma placa Asus P5S-B (som & video). Esta placa tem dois slots ISA mas quando eu desligo o som on-board na placa e adiciono uma placa ISA Sound Blaster 16 quando o audio está em uso o pc fica muito lento e se abro alguma aplicação o som da umas travadas...

Alguem de vocês sabe a causa do problema?

A Configuração é

K6II/500 - Asus P5SB - 256mb ram</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mina.underground

<font color='#0000FF'>Talvez a placa de som esteja conflitando com outro hardware. Abra o Gerenciador de Dispositivos no Painel de Controle e examine.

Abraços.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Postado Originalmente por mina.underground@01 Mar. 2003,17:31

<font color='#000000'>Talvez a placa de som esteja conflitando com outro hardware. Abra o Gerenciador de Dispositivos no Painel de Controle e examine.</font>

<font color='#0000FF'>também acho.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>você tem que desabilitar o som onboard

veja no manual, pode ser via jumper ou setup!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×