Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
utilitarios

Placa-mãe queima fonte?

Recommended Posts

Oi!

Tenho um computador pra consertar que não estava ligando quando chegou aqui na manutenção. A fonte foi verificada e constatou-se que ela estava queimada. Depois de substituir a fonte, fiz alguns testes no PC e a nova fonte queimou durante o processo. A seguir, outra fonte nova foi instalada no PC e também queimou durante os testes!

Alguém aí entende do assunto? Será que podem me explicar as possíveis causas do problema?

Obrigada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a configuração do pc queimador de fontes??

As fontes que voce instalou suportavam a configuração??

voce experimentou desligar tudo deixando sómente processador, memoria e video??

adcarvalho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal.

Não sou técnico de manutenção... mas sou formado em eletrônica e estou com um problema relacionado.

Meu estabilizador sempre apresenta estalos (como os apresentados nos chaveamentos de uma relê)... acredito que eles ocorrem devido aos picos de energia. Nesses últimos tempos (após um upgrade no micro)... certas vezes o micros comecou a desligar... e para voltar a ligar era necessário um certo tempo (mais de uma hora)...

Essa semana ele parou de vez... não liga mais.

Tenho uma dúvida maior. Minha placa-mãe é ASUS e tem um luz on-board que indica quando está alimentada. Se, por exemplo, eu ligo minha fonte direto na tomada em 220v sendo ela bivolt e estando chaveada para 110v... quem queima? A fonte (fusível da fonte abre) ou a placa-mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente você pode queimar a fonte e a placa mãe. A fonte pode não ter proteção suficiente para desarmar ou suportar 220 na entrada (setada em 110) e queimar. Além disso, enquanto ela não queima, a saída de baixa tensão dela pode mandar mais que 3,3 ou 5 ou 12V. Afinal ela garante isso na saída desde que a entrada seja correta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que o problema é mesmo da placa-mãe, pois observei, depois de postar aqui, que nem todos os capacitores dela estavam "intactos".

De qualquer forma, obrigada a todos que tentaram ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×