Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
hkamaral

FX 5700 le será que queimou?

Recommended Posts

pessoal... estou com uma duvida.

tenho uma Fx 5700 le da inno 3d e ao ligar o micro esses dias só apareceu o modelo da placa e a quantidade de memoria no boot, depois disso a tela fica escura não aparece mais nada.

testei em outro micro e aconteceu a mesma coisa, inclusive fica reiniciando.

Será que queimou a dita?

hd seagate sata 80 gb

athlon xp 3200+

asus a7n8x e deluxe

2x 512 ddr 400 dual channel

windouws xp profissional com sp2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu caro... se apareceu na BIOS as informações da VGA é porque "Perda Total" não é... mas se deu erro em outro micro então o negócio é feio...

Você olhou a VGA para ver se tem algo "queimado" ou cheirando a tal?

Snake

Compartilhar este post


Link para o post
Compartilhar em outros sites

Descobri, que o chipset da placa não esta queimado, pois testei em outro pc e ela so funciona na configuração baixa e muito mal por sinal.

ao colocar para 16 ou 32 bits ela apaga.

Não senti nada cheirando a queimado e também não vi nada que aparentemente pudesse estar queimado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×