Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
vitorgil

Visualizar fórum do Clube do Hardware

Recommended Posts

Olá , de uns tempos pra cá , sempre que acesso o FdCH vejo apenas o conteúdo escrito sem o fundo azulado como podem ver na screen , lembrando que todos os demais sites acessados estão normais , alguém pode me ajudar ?

post-15020-13884901205968_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
o que será isso???

O que consegui descobrir é que isso só acontece quando uso conexões ruins ( discada ) ou quando banda larga é compartilhada em muitas máquinas , será que o fórum de alguma maneira passa para " versão leve "

A pergunta continua ; como resolver isso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Clube do Hardware usa folhas de estilo externas.

Na maioria do tempo elas deixam a navegação mais rápida, mas quando o navegador apagar a folha de estilos do cache esse erro pode acontecer.

Um F5 geralmente resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem ... aqui resolveu sozinho , pouco tempo depois de postar esta dúvida ,não sei explicar como porque não fiz nenhuma alteração , e mais aqui um simples F5 ( atualizar ) não foi suficiente para carregar a página.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×