Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
marcoalmodova

probelma com a8n-sli

Recommended Posts

quem tiver uma acho que pode me ajudar. de umas semanas pra cá de vez em quando eu ligo o pc e começa a fazer um barulho estranho. descobri que era o cooler do chipset... ele estava com velocidade muito baixa. depois de um tempo ele volta ao normal, mas só depois que reinicio o computador... queria saber se alguem já passou por isso e o que eu faço para resolver... será que seria bom tirar o cooler e colocar um dissipador? e se esse for o caso, alguem conhece um bacana para comprar e como faço para instalar ele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, de uma busca pelo forum que vai encontar muitos topicos falando sobre isso. Sim é a ventoinha do cooler do chiset que esta indo pro saco!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×