Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
mir4g3

epsxe 1.6.0

Recommended Posts

quando eu vou configurar o video do epsxe1.6.0. aparece como se eu não tivesse plugins de video nenhum na pasta dele mas eu tenho e não aparece :help::help::help::muro: já to a um tempaum sem jogar :help::help::help::muro::muro::muro:

post-52411-13884904828418_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por p@nico@05 de fevereiro de 2006, 17:34

Ve se a pasta plug ta escrito exatamente assim:

"plugins"

se não der tenta rebaixar os plugs

http://www.ngemu.com/psx/epsxe.php?action=plugins

"CONTINUO COM O PROBLEMA!!!" mais uma coisa quando eu vou salvar o jogo no memory card como se fosse no console na proxima vez que eu for jogar não esta la! mas se eu for na pasta memorycards tem lá o arquivo o que esta acontecendo plx!!!!!! :help::help::help::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×