Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
rodrigosantiago1

Continuo com o problema na bateria

Recommended Posts

Inseri uma bateria nova pois estava dando um problema na bios e o micro exibia as seguintes mensagens: Cmos Battery Low e Cmos Display Wrong. Depois de posto uma bateria nova esse problema acabou. Aproximadamente 10 dias depois o problema voltou e passou a exibir as seguintes mensagens: CMOS CHECKSUM BAD e CMOS DISPLAY WRONG.

O que pode estar acontecendo agora?

Quem puder, me ajude? valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

você já viu a bateria da placa-mãe?

ela deve estar com vazamento . de uma olhada . antes disso :

Verifique se a bateria que colocou realmente esta boa . aconteceu na minha placa, tive que comprar umas tres , baterias estava ruim , de uma checada.

depois de uma olhada na bios .

o ano / mes/ dia devem estar errados . . você sabe fazer se souber tudo bem

se não .

e assim . desligue o computador e fique apertando o delete ou del

ate aparecer uma tela azul . ai você estará a na bios. e o primeiro item

acerte a data o mes e ano . deve solucionar .

caso persista ai e caso de um tecnico trocar a outra bateria que fica presa na placa . ela deve esta ruim ..ela esta com vazamento .

espero ter ajudado

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×