Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
1 TB

Athlon 2500+

Recommended Posts

Pessoal não sei o que pode ser mas como o problema é referente ao processador estou postando aqui, meu caso é o seguinte minha placa-mãe queimou uma K7N2 DELTA-L e comprei uma A7N8X-XE só a partir da troca da placa mão quando meu PC fica sem nenhum uso ele fica com mais 50% de uso do processador.

abaixo a imagem:

O que pode ser isso?

Será que estragou alguma coisa no processador quando queimou a placa ?

Tem alguma configuração de na BIOS?

Ou será algum vírus mesmo? (Já passei o AVG, Symantec 2005, Spybot e instalei um Firewall... mas continua a mesma coisa)

Detalhe meu desktop esta com a interface do VISTA , mas com a K7N2 o processador não era tão usa , e atingia no max. uns 14% de uso quando eu usava de um elemento mais pesado do ambiente grafico do VISTA.

Espero ajuda de vocês

Valeu!!!

post-5698-1388490500728_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não acho que seja o processador, talvez algum driver,

O PC fica lento nos aplicativos? Se ficar use a velha tatica de pegar o processador e testar em outra maquina, se não for o processador ai é achar o driver defeituoso, isso da muito trabalho, é mais fácil reinstalar o windows,

Se o PC fica normal, só aparecendo um uso alto do processador melhor esquecer, deixa como ta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Formata e instala os drivers do CHIPSET primeiramente se não essa placa-mãe ai peida na mandioca se n instalar os drivers do Chip7. Tenta isso que te falei.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu Galera vou tentar seguir as dicas eu acho que deve ser os drivers porque ontem do nada minha placa de som parou de funcionar ...

Ai fiz uma pesquisa aqui pelo forum e via que essa placa de som da A7N8X XE da muito problema mas cacei uns drivers especificos para XP ai volto a funcionar, mas achei muito estranho...

agora no meio da semana não vai dar pra eu mexer em nada mas fim de semana dou uma fuçada e posto aqui o resuldato.

Valeu!!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×