Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
douglas-lom

Computador trava do nada

Recommended Posts

Não sei o que ocorre, comprei as peças do computador, tudo compatível, as ele simplesmente para do nada, congela, e só reset pra resolver, já troquei a memória e a placa de video e não adiantou.

Meu computador é um pentim 4 2.66GHz, PCI Express, 512 de ram DDR2 533MHz, 256 de video com geforce 6200 XFX turbo cache, hd S-ATA da Seagate, MB ASUS P5SD2-X, tudo top, mas ainda assim congela, será que alguém sabe o que esta acontecendo?

Respondam no meu e-mail: douglas_lom@yahoo.com.br, obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se e tudo novo e o SO foi correctamente instalado e os drives estão correctos

e provavel que a sua fonte não seja correcta para esse hardware.

verifique todas ligaçoes incluido as de power se estão bem ligadas

convem no entanto dar mais pormenores.

se aconteceu logo que montou

se para ao arrancar

se para quando esta a jogar

qual o SO

qual a fonte

temperaturas

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por douglas-lom@10 de fevereiro de 2006, 23:26

Respondam no meu e-mail: douglas_lom@yahoo.com.br, obrigado

Se você postou no fórum, a resposta também deve ser dada pelo fórum. Se dessemos a resposta via e-mail, outras pessoas não teriam acesso á resposta dada, portanto deixando de ajudar outras pessoas que talvez tenham um problema parecido com o seu. E mais, fazendo assim, muitas pessoas aqui do fórum até perdem a vontade de ajudar. Não peça mais para mandar respostas por e-mail.

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

o computador funciona normalmente, mas de 20-30 minutos depois de começar a assistir um filme, ou um jogo, ou exibião de webcam acontece o problema, ele trava, derrepende, do nada, sem avisos, como se congelasse, depois eu reinicio, e ele liga como se nada tivesse acontecido

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por douglas-lom@11 de fevereiro de 2006, 13:04

o computador funciona normalmente, mas de 20-30 minutos depois de começar a  assistir um filme, ou um jogo, ou exibião de webcam acontece o problema, ele trava, derrepende, do nada, sem avisos, como se congelasse, depois eu reinicio, e ele liga como se nada tivesse acontecido

Tá me parecendo problema de fonte....o único fato que destoa é o fato da utilização da webcam....

Seu windows é 9X?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×