Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
x-pert

problema no firewall do winxp

Recommended Posts

Olá galera!

Bom o problema do meu firewall foi causado por um bendito spyware. Bem passei o antispyware ele detectou e removeu do sistema. Só que o firewall não está mais habilitado e eu não consigo mais habilita-ló. Já fui no painel de controle na guia firewall e diz que o problema não pode ser identificado. Se alguém souber por favor poste.

Desde de já agradeço.

valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixe a .REG, ao término do download execute-o e clique em SIM para que seja inserida as informações ao registro do Windows XP, depois no prompt de comando execute este comando:

netsh firewall reset

Compartilhar este post


Link para o post
Compartilhar em outros sites

tô com o mesmo problema, fiz isso e recebi a seguinte mensagem:

O SERVIÇO ESPECIFICADO NÃO EXISTE COMO SERVIÇO INSTALADO

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por unzioto@26 de março de 2006, 10:04

tô com o mesmo problema, fiz isso e recebi a seguinte mensagem:

O SERVIÇO ESPECIFICADO NÃO EXISTE COMO SERVIÇO INSTALADO

Clique em Iniciar » Executar digite: INF - No diretório INF localize o arquivo "netfw.inf" nele pressione botão direto e "Instalar".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu Douglas C consegui resolver o problema.

Valeu mesmo falou!!! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×