Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Leandrosrds

AGP desativada?

Recommended Posts

aí galera eu mexendo aqui no everest e vi que tem lá dizendo que o AGP da minha placa de video ta desativada!!!Que diabos é isso???e ainda diz q compromete no desempenho dela, porque ela tá com agp desativada se minha placa-mãe e placa de video suportam o AGP 8 x???

minha placa de video é a power color radeon 9600 PRO 256mb 128 bits 400/400 (capada)

tirei as fotos no everest pra vocês verem e botei seta nos cantos para receber mais atencao:

http://i38.photobucket.com/albums/e113/leandrosrds/agp1.jpg

http://i38.photobucket.com/albums/e113/leandrosrds/agp2jpg

e aqui no software do driver da placa de video(uso o Omega) , também ta acusando a AGP como OFF,eu tentei colocar pra 8x e ele pede pra reiniciar o computador para q as modificacoes sejam feitas, eu reinicio, mas quando vou la olhar de novo ele volta a marcar OFF!!!

http://i38.photobucket.com/albums/e113/leandrosrds/agp3.jpg

vejam aqui se quiser mais informações sobre minha placa-mãe

http://us.dfi.com.tw/Product/xx_product_sp...TYPE=MB&SITE=US

sim, já atualizei a bios da placa-mãe também, alguem sabe como fazer a AGP a ficar ativada???to perdendo tanto desempenho assim na placa de video??heeellpp

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí galera instalei o Hyperion 4 in 1 drivers, que achei la no site da VIA, e agora o AGP ativou!!mas tem 2 opções que continuam off, e gostaria q vocês me disessem pra q elas servem, se é importante ativar elas, porque n ta dando pra ativar elas é o agp write e fast write, vejam a foto

http://i38.photobucket.com/albums/e113/leandrosrds/agp4.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×