Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Jeison/Franca-SP

Erros ao iniciar a máquina...

Recommended Posts

Guest Jeison/Franca-SP

<font color='#0000FF'>Fala aí pessoal, beleza?

É o seguinte estou com um COMPAQ aqui que está de tirar o sono.

Eu troquei o drive de disquete e o cabo deu esses seguintes erros:

601-Diskette controller error

1782-Disk controller failure

162-System options not set-(run setup)

Toquei o cabo do hd e deu esse:

102-System Board Failure

Estou com a leve imprenssão que são os conectores IDE do hd.

Se alguem puder me ajudar, que já teve algum caso parecido eu peço ajuda.

Obrigado.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Jeison/Franca-SP
  • Autor do tópico
  • <font color='#0000FF'>Obs.: Não consigo entrar no setup!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest emsys
  • Autor do tópico
  • <font color='#0000FF'>Já tentou reinstalar o cabo e o driver que estavam anteriormente pra ver se os erros persistem???

    Tem certeza que ligou os cabos corretamente???</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Jeison/Franca-SP
  • Autor do tópico
  • <font color='#000080'>Já, já coloquei uns 5 drives de disquete diferente e nada até agora.

    O cabo também está encaixado corretamente, por isso estou pensando ser os conectores ide da placa mãe.

    Valeu pela atenção, obrigado!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Olá Amigo a maioria (ou todas) placas mãe da compac só funcionam com o floppy da própria compac, mas não sei o porque disso...  O mesmo acontece se você tentar usar o flopy de um compac em um computador "sem marca", ele não funcionar´´a... espero ter ajudado em algo..</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×