Ir ao conteúdo
  • Cadastre-se
swissblue

Video - somente audio - sem video

Recommended Posts

Boa tarde - não consigo reproduzir video - videos salvos na extensao mpg, avi somente reproduzem audio. Baixei o pacote completo de K-Lite Codec Pack e mesmo assim não consigo visualizar imagem. Eu vim residir no Brasil em dezembro e desde então não consigo ver video - nos EUA, onde vivia antes, funcionava sem problema. Será algum problema de região - encontrei em algum lugar que minha região está configurada como 1 (EUA). Agradeço a ajuda. Antes de postar busquei orientaçao em Google, links, etc. Quase desistindo. Obrigada.

REGRA 6.10. Utilizar a ferramenta de upload para inserir imagens como assinatura ou que não tenham relação direta com o problema postado, é proibido e passível de punição.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou com esse mesmo problema. Baixei um video aqui compactação XVID e não aparece a imagem de jeito nenhum, mas o audio roda normalmente. No "Tipo do video" aparece "videoclip". Já baixei o XVID e nada. Como soluciono esse problema?

Valeu!

MATEUS!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×