Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dante_ac

PC Não liga mais..

Recommended Posts

Bom dia galera...

Estou com problemas e gostaria que vocês podessem me ajudar!

É o seguinte:

ontem o meu pc estava funcionando beleza! :palmas: Fui cair na besteira :muro: de retirar um cooler (auxiliar) que fica na tampa lateral, pra colocar em um outro micro que tô montando. Liguei o pc de novo e fui montar o cooler no outro computador.. até aí beleza :joia: .... Depois quando voltei no quarto o pc estava desligado... :aranha: e agora quando eu ligo o estabilizador as luzes da placa de rede da uma piscada, tento ligar ele mas os coolers dá algums giros e depois para.... :devil:

O que pode ser??? Eu pensei que poderia ser eletricidade estática, entã desliguei todos os cabos de energia e removi a bateria... Galera me ajudem aê por favor!!! :cry:

VAleu!!!!! :joia:

Abraço pra vocês e tenham um bom dia!!! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aonde você liga esse cooler?

Os fios não estão em curto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se quando você mexeu não ficou nada mau encaixado como os cabos de alimentação e placas nos slots. Depois de verificar isso e se sua fonte estiver boa, da um clear CMOS e ve se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O cooler estava conectado naquelas conexões auxiliares existente na MB... hoje vou vê o que consigo fazer...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×