Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pedroceron

***Título editado pela moderação***

Recommended Posts

Regra 4.12. Não poste em letras maiúsculas, isto é extremamente desagradável, equivale a GRITAR. Além de ser desagradável de ler, é injusto, pois faz com que sua mensagem tenha mais destaque que as demais. O uso de letras maiúsculas, em negrito é proibida na postagem de mensagens inteiras: o seu uso só é permitido em trechos de mensagens visando chamar a atenção para a informação ali contida. Também é proibida a postagem de mensagens inteiras com cores berrantes ou qualquer outra maneira de chamar a atenção.

Dj Rayke

é o seguinte eu possuo um AMD atlhon 1.0 e

ai eu comprei uma placa-mãe pcchips m863 o cara me faloq ela servia nele

daii liguei tudinho certinho já troquei demmemoria i nda, mas o pc liga maix não aparece nada no monitor

:/

o q tenho q fazer pra a placa rodar o processador??

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pegue o manual e vá conferindo passo a passo a configuração do processador.

Boa sorte

adcarvalho

Compartilhar este post


Link para o post
Compartilhar em outros sites

é o seguinte eu possuo um AMD atlhon 1.0 e

ai eu comprei uma placa-mãe pcchips m863 o cara me faloq ela servia nele

daii liguei tudinho certinho já troquei demmemoria i nda, mas o pc liga maix não aparece nada no monitor

:/

o q tenho q fazer pra a placa rodar o processador??

abraços

tive alguma dificuldade em ler isto ! mas da algum bep a placa ?veja a a placa de video e o monitor

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • tive alguma dificuldade em ler isto ! mas da algum bep a placa ?veja a a placa de video e o monitor

    ele não da nenhum beep, e não aparece nada no monitor

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você já tentou resetar a bios? Verifique tambem se o jumper que faz o clear cmos esta no lugar correto, na dúvida mude-o de lugar, tipo pinos 1e2 ou 2e3 ok, tente ai. Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Você já tentou resetar a bios? Verifique tambem se o jumper que faz o clear cmos esta no lugar correto, na dúvida mude-o de lugar, tipo pinos 1e2 ou 2e3 ok, tente ai. Abraço.

    já fiz isso já olha vou te passar as configuraçoes aqui

    AMD Athlon 1.0 thunderbird

    PCchips m863g

    e memoria de 1 gb kingston ddr 333

    abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom colega, se você testou com outra memória, o jumper JP2 colocado nos pinos 2e3 e não funcionol, resta testar com uma vga off, testar o processador em outra placa-mãe, verificar sua fonte, se possivel testar com outra (mais aconselháveu)e se mesmo assim não bootar, essa placa que você comprou esta com problemas, infelizmente se você não seguir esses passos, você não vai conseguir achar o que ou qual esta com problema, se for a placa e ela for nova, é só trocar. Imcompatibiulidade com seu processador não é porque, ela funciona com, athon xp/Sempron, Athon e Duron. Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Essa placa é uma m... Comigo esta acontecendo a mesma coisa!!!!!! Já coloquei uma vga off board, resetei bios, troquei bancos de memória e essa b... simplesmente se nega a ligar... Colqui inclusive outros processadores Sempron identicos e a p... Não liga. O pio é que tenho cinco dessas e agora é o tal negócio. Fiqeui empatado com a carniça da placa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sem gozacao;tenteaquecer a placa e veja se ela funciona,

    pois aminha so liga depois de aquecida e ai e perfeita.

    comecou com a entrada do inverno;da p/ encarar ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×