Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Glacus

Porta serial com 1

Recommended Posts

<font color='#000000'>É o seguinte, eu dou manutenção numa rede de supermercados,

e todos os caixas tem uma balanca "Filizola" que são ligadas na porta serial, até ai tudo bem,

só que tem uma maquina lá rodando o ME que a balanca só funciona se toda vez que você for desligar o computador você apagar a COM 1 da configuração do Sistema.

Se você não apagar pro Windows encontrar e reinstalar sozinho quando o Windows for reiniciado, a COM 1 não funciona...

alguém sabe me explicar o que é isso?

desde já agradeço

Nicholas :muro: To quebrano a cabeça com isso já tem uma semana! :muro:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>tente fazer funcionar na COM 2, talvez não a mesma coisa nela!

mas to achando que seja o windows mesmo e talvez o reinstalando consiga!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

<font color='#000000'>já reinstalei o windows mais não adiantou, vou tentar mudar pra COM 2 se mais alguém ai tiver alguma sugestão eu agradeço.... :muro:  :muro:  :muro:  :muro:  :muro:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×