×
Ir ao conteúdo
  • Cadastre-se

OverClock em Athlon I X2 5200 + M3A78 !!!


CarozZzin

Posts recomendados

  • 1 ano depois...

Nossa.. até eu fiquei animado agora...

Aproveitando o Tópico... tenho a configuração abaixo...

as temps ficam em IDLE ( com aquele calor de 40ºC do rio :D )... 38º~42° e em full fica uns 48~53°...

Mas quando rodo Prime95... com o OC de 3.0GHZ ele dá erro depois de 5 min... quando jogo tambéin.. fora isso... gravo.. converto... mexo no PC... fica tudo normal.... e agora ??

Minhas memórias são ... 1 de 2GB KINGSTON DDR2@800 e outra de 1GB KINGSTON DDR2@667

Eu deixei na bios rodando as memórias em 667... e agora como eu faço pra estabilizar com 3.0GHZ no minimo... :S

Eu setei assim na bios:

Ht 800 (4x) ou (5x) ( ambos travam )

HTT = 230

mem 667

Vcore no CPU = +50mv

E agora amigo.. tem como dar um help?

Para melhor visualizar a configuração... Segue umas imagens:

**** CPU-Z ****

cpuzcpu.jpg

cpuzmemoria.jpg

**** Everest ****

everoverclock.jpg

evertemperaturaidle.jpg

Agora sim... ficou mais organizado...

Link para o comentário
Compartilhar em outros sites

Nossa.. até eu fiquei animado agora...

Aproveitando o Tópico... tenho a configuração abaixo...

as temps ficam em IDLE ( com aquele calor de 40ºC do rio :D )... 38º~42° e em full fica uns 48~53°...

Mas quando rodo Prime95... com o OC de 3.0GHZ ele dá erro depois de 5 mim... quando jogo tambéin.. fora isso... gravo.. converto... mexo no PC... fica tudo normal.... e agora ??

Minhas memórias são ... 1 de 2GB KINGSTON DDR2@800 e outra de 1GB KINGSTON DDR2@667

Eu deixei na bios rodando as memórias em 667... e agora como eu faço pra estabilizar com 3.0GHZ no minimo... :S

Eu setei assim na bios:

Ht 800 (4x) ou (5x) ( ambos travam )

HTT = 230

mem 667

Vcore no CPU = +50mv

E agora amigo.. tem como dar um help?

já que a mem. mais lenta dita o limite do clock, sua mem. 667 já trabalha a 15% acima do clock que é feita para operar, então ela é a provável culpada pela instabilidade.

aproveitando tudo que já escrevi aqui:

se quiser passar dos 3.0Ghz reduza o clock das mem. para 533!

se quiser permanecer a 3.0 e manter clock altos nas mem. tente configura-las para 5-6-6-18 e aumentar um pouco a tensão pois acho possível estabiliza-las com 15% de over.

Link para o comentário
Compartilhar em outros sites

já que a mem. mais lenta dita o limite do clock, sua mem. 667 já trabalha a 15% acima do clock que é feita para operar, então ela é a provável culpada pela instabilidade.

aproveitando tudo que já escrevi aqui:

se quiser passar dos 3.0Ghz reduza o clock das mem. para 533!

se quiser permanecer a 3.0 e manter clock altos nas mem. tente configura-las para 5-6-6-18 e aumentar um pouco a tensão pois acho possível estabiliza-las com 15% de over.

Ok meu amigo..

Já já quando eu chegar em casa eu faço o teste...

Aproveitando eu mantenho a config. que eu postei ?

enfim... Obrigado pela ajuda.....

Se der pra chegar a mais que isso eu aceito o seu auxilio. :D

Obrigado desde já novamente.

Link para o comentário
Compartilhar em outros sites

baixe o clock da mem pra 533 e diga-me se a instabilidade continua.

Amigo setei como você mesmo pediu... e a mesma não iniciou o Win 7....

voltei pro meu OC e pc começou a travar..

deixei ele em stock... pois começou a travar após esse erro no prime:

errofi.jpg

Enfim voltei pro 0 -_-

Como proceder agora?

Link para o comentário
Compartilhar em outros sites

vamos tentar de novo?

primeiro: tire um print do CPU-Z com os seguintes valores:

HT multipler 4X (800Mhz)

DDr2 @ 533

Vcore: +0,1V (100mv)

Htt=200

________________________

após esses dados serem confirmados e mantidos, você subirá de 10 em 10 o Htt -200... 210... 220... 230...- e rodará o prime a cada tentativa por 15mim pra testar a estabilidade. Acompanhe as temps. que não podem passar de 70º

Link para o comentário
Compartilhar em outros sites

vamos tentar de novo?

primeiro: tire um print do CPU-Z com os seguintes valores:

HT multipler 4X (800Mhz)

DDr2 @ 533

Vcore: +0,1V (100mv)

Htt=200

________________________

após esses dados serem confirmados e mantidos, você subirá de 10 em 10 o Htt -200... 210... 220... 230...- e rodará o prime a cada tentativa por 15mim pra testar a estabilidade. Acompanhe as temps. que não podem passar de 70º

Bom.. vamos lá amigo Dragun... Após perder uma noite de sono... rs... :P

Consegui finalmente fazer um Overclock estabilizado..

Vou passar a screen de como ficou meu OC ... como você mesmo pediu para eu proceder... :D

Segue o Print do Everest:

semttulordv.jpg

Segue um Bench do Everst :D :

53459735.jpg

Por enquanto meu PC não travou em nada..

Outra coisa.. Será que dá pra chegar em 3.2GHZ ??

Se não for pedir muito ? :rolleyes:

Até o momento só tenho que agradecer a sua ajuda :)

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!