Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Kpes

Cpu !!!

Recommended Posts

meu pc ta mtu lento quando vou mexe em alguns pogramas, como se tivese executando alguma coisa muito pesada... (ja passei 666 av, as...)-_-

Eo uso do CPU aumenta de 0% a 7% sem eu mexer em nada...:huh:

também ja queimo a fonte quando eu abri muitas coisas ao mesmo tempo...:o

Ah e a luz vermelha do gabinete fica piscando frequentemente.:mellow:

O pc é um AMD Sempron 2800+ GeForce 6200 768Mb Ram

Aguardo uma respotsa urgenteee !

Obrigado.:unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites
meu pc ta mtu lento quando vou mexe em alguns pogramas, como se tivese executando alguma coisa muito pesada... (ja passei 666 av, as...)-_-

Descreva melhor, ele fica lento ao abrir um programa, ao salvar, alguma atividade que exige só do processador demora mais, etc.

Eo uso do CPU aumenta de 0% a 7% sem eu mexer em nada...:huh:

Normal.

também ja queimo a fonte quando eu abri muitas coisas ao mesmo tempo...:o

Qual era a fonte e qual a fonte atual? A rede elétrica ai é confiável?

Ah e a luz vermelha do gabinete fica piscando frequentemente.:mellow:

O pc é um AMD Sempron 2800+ GeForce 6200 768Mb Ram

Aguardo uma respotsa urgenteee !

Obrigado.:unsure:

E qual a placa mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele fica lerdo quando abro algum pograma pesado ou quando abro varias coisas ao mesmo tempo ... mas antes nao ficava.

Rede elétrica aqui é confiavel (eu acho).

Placa Mãe PCChips M863G v5

Eu acho que isso começo depois que eu mexi em um negocio chamado RefreshLock...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olhem...

4533c499ac.jpg

f197d70208.jpg

Eu acho que ai ta normal... Mas até p/ desenha no photoshop o mouse vai frezano...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Trouxe para ca todas as suas mensagens sobre o assunto.

O problema ai é simples, você tem um PC antigo com o Windows Vista instalado.

Cara... Não tem mágica... O Vista é legal mas exige memória, processador, HD e placa de video, coloca o Windows XP de novo ou troca o PC todo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Copiei e colei um filme e o uso foi de

30% a 80%

Só tenho o visual do vista...

uso desde quando lançou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

É realmente... Agora que reparei que esse não é o TaskManager do Vista...

Tanto o uso de CPU quanto o consumo de memória estão altos pro XP, uma limpezinha ai pode ajudar, ou talvez até formatar e reinstalar o Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sera que alguma coisa aqui ta em Over ?

vou fazer uma desfragmentaçao e ve se melhora...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso aqui nao tem nada a ve certo ?!

2d37890569.jpg

afcdf02098.jpg

Esses Valores ta Bem Configurado ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não, o melhor seria:

Uso de memória: Programas.

Arquivo de paginação: Gerenciado pelo sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certo.

Obrigado =)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um programa que eu tb usei antes do pc começa fica assim foi o RefreshForce...

95182554pp8.jpg

Isso teria alguma coisa ave ?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez sim, talvez não, não da pra saber, vai tirando os "extras" pra ver se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom... eu já utilizei estes "add-ons" que fazem paraecer com o vista. Digo uma coisa... os primeiros programas do gênero que foram lançados arrebentavam a máquina... cara, eles deixavam a máquina, depois de um certo tempo, muito pesada.

Faz o seguinte... antes de formatar como disse nosso amigo Eduardos (e eu assino embaixo), desinstale este visual do vista e passe a ferramenta Norton WinDoctor e depois desfragmente... veja se vai fazer diferença, pois pra mim, na época, fez muuuuita. OK?

Se mesmo assim continuar, então não tenha dúvidas... formate!@

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok.

vou desinstalar para ver se melhora...

caso contrario levarei para formatar...

obrigado :)

____________________

Edit:

Bom Desinstalei e nao mudo muita coisa...

Vou levar para um tecnico dar uma olhada esse fds..

Obrigado :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara. Percebendo a sua máquina possui + de 700mb de Ram. Mas olhando nos posts só tem 250mb livre. Post os processos da máquina. Para ver cada executável está consumindo. Também, tente pelo executar usando o msconfig. E veja o que esta iniciando na máquina. Talvez num precise formatar, pode ser vírus também! É de constume qualquer coisa, sempre formatar, só no último caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando tirei a screen tava;

Memoria

Total: 767

Disponivel: 335

Em Uso 432 :(

26903118cn9.jpg

Entro no site aqui sempre que abro o mozilla pra ver se alguem me da novas esperanças... aehoiaheioaheioae :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

O.o!

você nao usa anti-virus nenhum???

Se não usa... eu não faria isto se fosse você!

Mas a carga agora tá normal... os aplicativos estão usando direitinho a ram... é assim mesmo.

Fez o que falei ali em cima? Funcionou?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não uso anti-virus

as vezes instalo algum faço um scan ... mas acaba nao pegano nada

ja fiquei meses sem usa e quando vou faze scan nao pega nada então nao vejo porque usa oO

Sim tirei os addons fico pouca coisa mais rápido...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas depois de tirar os add-ons você fez corre;áo de registro e desfragmentou né?

É estranho isto... mas boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

/\

||

||

||

Siim:mellow:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×