Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
xuleh

Micro trava com video do youtube maximizado

Recommended Posts

Por acaso alguém tem alguma dica porque meu PC trava depois de alguns segundos que assisto video no youtube com a tela maximizada? Isso acontece com alguém?

A tela fica com riscos paralelos verticais e depois de alguns segundos trava tudo e preciso reiniciar, isso só acontece com a tela maximizada.

Jogo tudo sem travar (Crysis, COH, COD, etc...) Só trava com youtube e video maximizado, será algum conflito de software, pois não parece ser um conflito de hardware...

Configuração

Q6600 Stock

EVGA 780i / XFX 8800GT Alpha Dog Stock

4 GB Ram 667mhz 4pentes x 1gb dual channel Kingstone 5-5-5-15

Windows VISTA home basic 32bits SP1

Duvido que seja temperatura, pois jogando Crysis com tudo no máximo a temperatura máxima do processador é uns 60ºC contra 68ºC da placa de vídeo... Computador Iddle fica em 46ºC processador e 48ºC vídeo... Vendo youtube nem varia a temperatura...

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara desinstale seu codec e estale o K-lite mega codec pack ele é otimo...

e tb seu codec pode estar corrompido( com falhas)...

abrass

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

valeu irmão, deu certo...

pode fechar o tópico!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×