Ir ao conteúdo
  • Cadastre-se
Servitor TI 256

Wbr-1310

Recommended Posts

Recentemente, fui forçado a migrar de um Router D-LINK 604 para um WBR-1310.

Além de não dispor do DHCP Reservation que ele mesmo instrui a usar (no canto direto da interface web), ele entra em um pseudo "modo Lockdown" passado 30 minutos [impossibilitando login para alteração de configurações] e, passadas 48hs, começa a complicar a navegação, retornando aleatoriamente "Address Not Found" quando se tenta acessar sites.

Abrindo a carcaça dele, vejo que a placa é de um D-LINK 524. Estou cogitando fazer um "upgrade" para o firmware dos DI-524 ...

Alguém mais tem experiências com esse router?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só um comentário:

você abriu e é essa placa ?

Bom saber disso! Tenho um ódio em particular desse roteador (Tenho um).

Para resolver esses problemas, atualizei o firmware.

Mas ainda assim ele me dá MUITA dor de cabeça.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×