Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dedeboy2005

Unmountable_boot volume

Recommended Posts

Olá amigos beleza estou com um problema é seguinte:

Eu estou com um notebook da Dell Inspiron 1000 só que quando ligo o computador e vai boot ele aparece uma tela azul falando sobre esse erro UNMOUTABLE_BOOT VOLUME daí meu colega falou pra eu formatar que voltaria tudo normal.

E eu tonto fui formatar, só que agora quando ele instala o windows quando ele renicia micro ele começa a instalação tudo de novo a instalação do windows e de quebra aparece esse tela azul pra ajudar.

Se podesse ajudar eu agradeceria

Muito Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
você tá tentando instalar XP ou Vista nele?

Então é XP porque ele só tem 256 Ram só que quando ele acaba a instalação dele e quando renecia a máquina ele começa tudo de novo a instalação do windows e fica assim toda vez.

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema d HD, deve estar com varios bads blocks.. troque o hd e deve resolver.. ou então tente isolar(particionar) o hd numa parte q nao tenha bad blocks..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×