Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
vanilson_junior

Desempenho no server 2003

Recommended Posts

Caros amigos do Forum estou com uma duvida no que diz respeito a leitura de desempenho.

ultimamente eu percebi que quando vou ver o desempelho da maquina ele sempre me mostra um desempenho normal mais com um detalhe fica sempre com picos em vermelelho.

porisso a duvida se isso e normal em servidores ou nao, se for normal queria a ajuda de vocês em saber o porq isso acontece. e se nao for normal queria saber como posso solucionar.

a maquina e um dell power edge 1900 com dois processadores dual core 1.6 e 4 GB de memoria ram.

antes de tudo quero agradecer a todos.

vanilson junior

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom isso é normal, na verdade deve haver algum processo tendo picos de uso. o ideal é você analisar com qual frequencia ocorrem esses picos e monitorar qual aplicativo está causando esse problema e resolve-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×