Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marilialb

Problema

Recommended Posts

Colegas, já pesquisei em vários fóruns, li diversos tutoriais e não conseguir resolver me problema, espero que vocês me ajudem...

Seguinte, moro em um prédio de 2 andares, a linha telefônia está no térreo, onde eu coloquei um modem speedtream, que a saída USB dele vai pro desktop do térreo (vou chamar de desk1) e a o saida de rede eu puxei até o segundo andar, onde eu liguei o cabo de rede em um roteador dlink di-524 wireless. Existe ainda, um cabo de rede saindo do roteador dlink para um outro desktop (vou chamar de desk2) e através da rede sem fio, conecto dois notebooks.

Agora vem o problema, tem dias que consigo conectar todos os computadores e tem dias que nenhum entra, ou só um entra, ou só dois entra. A maioria das vezes, só consigo conectar 1. Detalhe, não entra na autenticação do provedor, porque conecta normalmente na rede sem fio, no caso dos notebooks.

Depois de conectado a rede sem fio, quando tento autenticar no provedor, aparece o Erro 687, dizendo que a miniporta nao pode conectar (pppoe), uma msg +ou- assim.

Uso velox de 1mb, raramente os 4 são ligado ao mesmo, e mais um detalhe, a rede só está funcionando, se eu ligar o cabo de rede (lan) no d-link na porta 1,enquanto ele deveria ser ligado na wan, conforme tutoriais que já li...

Grata pela ajuda...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O modem está roteado ?

O que aparentemente está acontecendo é que a rede está com um nível muito alto de interferência e ruídos na rede. Faça um teste com o roteador mais próximo do modem pra ver se vai acontecer o mesmo problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como tenho certeza se o modem está roteado?

Se nao tivesse, não entraria a internet em hora nenhuma...ou ainda sim, poderia entrar de vez em quando?

Obrigada pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×