Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
TUNERbsb

[Resolvido] Depois do scandisk, o pc não liga mais...

Recommended Posts

Galera, seguinte, to aqui no desespero, porque trampo com o pc também, então...

já vinha percebendo uma certa "lerdeza" do meu pc fazia um tempo, estou sermpre pra dar aquela formatada nele, mas não acho tempo, e nem espaço(tenho tanta coisa nos meus HDs que eu precisaria de outro d no minimo uns 320gb pra dar um backup e formatar HD master), daí, fui usando os recursos que eu tinha no momento, desfragmentando o disco, limpando ele dos arquivos desnecessários, e finalmente, executando o famoso SCANDISK, requisitei o funcionamento do SCAN., como de praxe, o windows me pediu para reiniciar o pc, para que o o SCAN tivesse acesso total ao pc, feito, lá foi ele executando, tenho quase um 1TB d HDs( e se bobear compro um d 1TB q tá na promoção na PICHAU), imagina a demora :wacko: , como vi que só daqui umas 3 ou 4 eras do gelo que ele ia terminar de executar o SCAN, não aguentei, e fui dormir umas 23:00, tava em 40%...

Quando acordo hoje de manha, umas 6:30 da matina, vou lá olhar, todo feliz que ele já teria terminado, ou pelo menos estaria nos 99%, ligo o monitor e SURPRESAAAAAAAAAA... kd a imagem??? esperei um pouco com o velho pensamento, "o monitor deve estar esquentando e tal" :P, monitor LCD, num esquenta pra ligar... beleza, esperei mais um kadin e nda... desliguei o PC... religuei e nda... desliguei d novo, reitirei os cabos da parte de tras, deixei só o da VGA e da fonte, nda... muito p*** da vida :bravo: , e com a mao doendo d tanto esmurrar a parede de raiva :muro: , não tinha mais tempo pra nda e tive q sair pro trampo, e agora to no desesperoo... que pod ter acontecido com meu PC???? Será a MOBO??? RAM??? FONTE??? HD :cry: ????? Vou ser forçado a fazer o upgrade d MOBO mais cedo que eu pensava???

Me ajudem por favor galera...

E desculpem o livro que eu escrevi aí, mas qto mais detalhes melhor né...

valeu!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão 90 % de certeza de ser fonte..da uma xeiradinha para ver se voce sente o xeiro de queimado......mas troque de fonte....que eu creio que ira resolver...

abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é amigão, na hora que o pc não ligou, a primeira coisa que eu pensei foi isso, mas a fonte está normal, tirei ela e coloquei no pc do meu velho e funcionou tranquilo, coloquei a fonte dele no meu também pra testar e está na mesma, se souber de mais alguma coisa agradeço, valeu!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí velho, você pode fazer um teste com sua placa mãe. Abra o seu gabinete e normalmente dê o started para ligar o seu pc mas, preste atenção no cooler. Se der uma rodada e párar em seguida, é 90% de ser sua placa mãe que foi pro espaço.

Algo parecido aconteceu comigo há alguns dias.

Até mais.

JOÃO ANDRÉ ! ! !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente não é esse o caso também, na hora q o pc deu pau, eu abri ele e fui olhando componente por componente, já tive uns problemas desses nuns PCs q eu peguei pra arrumar umas vezes, e realmente, ou era fonte ou a mobo tinha fritado... mas no meu caso até agora eu não consegui achar o defeito em componente algum, ainda to aqui pensando se pod ter acontecido alguma coisa com o OS mesmo, num fiquei vendo o SCAN sendo executado até o final... mas acho que esse fds eu vou levar pra um tecnico d verdade(ainda não to no patamar do "de verdade" hehehehe...)

valeu galera...

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí Moderadoooooor...

Pod fechar o tópico que o probs, já foi sanadu...

valeu!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×