Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
_xyko_

problema no GMAIL

Recommended Posts

Pessoal, de alguns dias para cá, depois que entro com a senha no gmail, a barra mostra que está carregando por um determinado tempo e depois para, mas não entrando na caixa de entrada. Só depois que mando atualizar a página é que tenho acesso ao e-mails.

Alguém está com este problema ou sabe o porque disto?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Soschip, como vai amigão? Olha, isso que você mencionou acontecia eventualmente comigo, quando ficava algum tempo sem utilizar o Gmail, quando minha internet era ADSL e meu provedor o BRTURBO da Brasiltelecom. A velocidade para download oscilava muito, eu pagava um plano de 800kb mas em horários de pico não chegava a 150kb e muitas vêzes ficava quase na velocidade da discada. Entretanto, depois que mudei para via rádio tenho recebido sempre 1 mega, com pequenas oscilações na velocidade, bem mais aceitáveis e não tive mais esse problema. Não sei se é esse seu caso? Já verificou com o seu provedor? Grande abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu, Elport e lord_paladin...Fiquei preocupado porque há mais de um ano que estou com o mesmo plano speed e nunca houve este problema.

mas vi que se mudo a configuração do gmail para visualização em html básico, o problema fica solucionado, mas a tela dessa cofiguração é muito ruim... também não custa nada eu entrar com a senha e já atulizar a página com F5 ou no ícone.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×