Ir ao conteúdo
  • Cadastre-se
joemilson

[Resolvido] Erro insuportavel!

Recommended Posts

Galera, é o seguinte

De um tempo pra cá meu PC tá dando muitos erros.

Primeiro erro é ao iniciar o computador, dá erro de Explorer

ae tenho que ir no gerenciador de tarefas, finalizar o processo explorer.exe

e executá-lo novamente.

Outro erro, é quando eu vou abrir alguns programas... como o Nero..

Aparece que o Nero.exe não pode ser executado.

ae aparece pra envia os erros.

acontece com o Dedicate Server também... Pra cria server do CS 1.6.

Eu já formatei o PC (muitas vezes (_( ) e o erro persiste.

Eu formato, instalo os drivers, instalo nero, office, cs... photoshop... essas coisas.

ae eu reinicio ele começa os erros.

tipo cada driver que instala ele reincia normalmente...

ae eu fiz o seguinte, cada programa que eu instalava eu reiniciava pra ver onde estava o erro. não consegui encontrar.

ae desliguei o PC e depois de umas 2 horas liguei novamente e o erro começou.

Galera eu não aguento mais...

se alguem souber o que é isso eu agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Galera, é o seguinte

De um tempo pra cá meu PC tá dando muitos erros.

Primeiro erro é ao iniciar o computador, dá erro de Explorer

ae tenho que ir no gerenciador de tarefas, finalizar o processo explorer.exe

e executá-lo novamente.

Outro erro, é quando eu vou abrir alguns programas... como o Nero..

Aparece que o Nero.exe não pode ser executado.

ae aparece pra envia os erros.

acontece com o Dedicate Server também... Pra cria server do CS 1.6.

Eu já formatei o PC (muitas vezes (_( ) e o erro persiste.

Eu formato, instalo os drivers, instalo nero, office, cs... photoshop... essas coisas.

ae eu reinicio ele começa os erros.

tipo cada driver que instala ele reincia normalmente...

ae eu fiz o seguinte, cada programa que eu instalava eu reiniciava pra ver onde estava o erro. não consegui encontrar.

ae desliguei o PC e depois de umas 2 horas liguei novamente e o erro começou.

Galera eu não aguento mais...

se alguem souber o que é isso eu agradeço.

olá!!!

cara, isso pode ser problema de HD.

Tu tens outro HD para testar? se tiveres melhor, então tu testa ele, e verifica se continua os problemas....

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um amigo meu falou que pode ser incompatibilidade de algum hardware.

Mas não acredito muito

Porque antes funcionava tudo normal

Aff

isso tá me estressano (_(

Compartilhar este post


Link para o post
Compartilhar em outros sites
olá!!!

cara, isso pode ser problema de HD.

Tu tens outro HD para testar? se tiveres melhor, então tu testa ele, e verifica se continua os problemas....

abraço

beleza cara. tenho outro sim

vou testar

valeu

Mas tbmm tem alguns conhecidos que tão com o mesmo problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu creio que o problema possa estar no HD de fato...utilize algum programa que faça teste em HD, e post o resultado aqui..

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
beleza cara. tenho outro sim

vou testar

valeu

Mas tbmm tem alguns conhecidos que tão com o mesmo problema

Entendo, mas nesse caso como tu me contou, é quase certo que seja HD mesmo...

qualquer coisa posta aqui que te damos uma luz ae :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testei com outro HD... continua do mesmo jeito

e agora piorr

fui instala o drive da Fx5500

deu erro depois que reiniciou fico resolução 800x600 4 Bits :confused:

pior que Win98 ¬¬'

depois de algumas tentativas consegui instala o drive da VGA.

peguei dois Hd's

um Seagate 80 Gb

e um Samsung 40 Gb

nos dois aconteceram as mesmas coisas

e nos dois deu o erro da VGA

Aff

e eu troquei o CD do WinXp

formatei com 2 diferentes

Carambaaa:(

valeu ae

quem souber de mais alguma coisa agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta problema é difícil de resolver, mais troque as memórias e reinstale o windows do zero e todos os programas as vezes os programas piratas dão erro, mas o explorer não deve ficar dando erro. Cuidado com os programas que você instala!

Instala o básico você vai ver que tudo vai funcionar bem.

Já tive ciente que com teste problema, e só dava o problema depois de 3 meses.

(Quando o problema leva tempo é complicado apontar o culpado e assim tem que trocar(testar) quase tudo para ter certeza ainda corre o risco de ser incompatibilidade ou instabilidade de algum componente ou software.)

Resumo:

1 Troque o gravado de dvd ou CD usado na instalação dos programa.(tenha certeza que está bom)

1 troque o HD. (teste durante um tempo.)

2 Troque as memórias por uma de uma marca conhecida. teste durante um dia .

3 Troque a placa mãe. teste por mais um dia.

4 Troque a fonte. teste mais um dia.

A cada vez que você testar uma peça, não esqueça de reinstala o windows e todo os programas(depreferencia os básicos).

Solução mais pratica faça upgrade. (funciona 99% das vezes)

Boa sorte!

Editado por lexsor

Compartilhar este post


Link para o post
Compartilhar em outros sites
Esta problema é difícil de resolver, mais troque as memórias e reinstale o windows do zero e todos os programas as vezes os programas piratas dão erro, mas o explorer não deve ficar dando erro. Cuidado com os programas que você instala!

Instala o básico você vai ver que tudo vai funcionar bem.

Já tive ciente que com teste problema, e só dava o problema depois de 3 meses.

(Quando o problema leva tempo é complicado apontar o culpado e assim tem que trocar(testar) quase tudo para ter certeza ainda corre o risco de ser incompatibilidade ou instabilidade de algum componente ou software.)

Resumo:

1 Troque o gravado de dvd ou CD usado na instalação dos programa.(tenha certeza que está bom)

1 troque o HD. (teste durante um tempo.)

2 Troque as memórias por uma de uma marca conhecida. teste durante um dia .

3 Troque a placa mãe. teste por mais um dia.

4 Troque a fonte. teste mais um dia.

A cada vez que você testar uma peça, não esqueça de reinstala o windows e todo os programas(depreferencia os básicos).

Solução mais pratica faça upgrade. (funciona 99% das vezes)

Boa sorte!

valeu cara

vou começar os testes

Depois posto os resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×