Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Renan SC

Problema com Creative SB PCI128 (Ensoniq ES1371) Sound Card

Recommended Posts

Galera é o seguinte, meu pc é um onboard mas aí deu um problema na placa de som e tive que trocá-la comprei um Creative SB PCI128 (Ensoniq ES1371) Sound Card só que quando eu deixo o pc muito tempo desligado e vou ligá-lo novamente ele aparece sem som (sem som mesmo a ponto de aparecer um X nas músicas do WMP...como se não ouvesse placa de som instalada) mas quando eu reinicio ele volta com o som normalmente ¬¬"...aguém poderia me ajudar?

PS: antes que perguntem se tá tudo instalado corretamente, se as caixinhas estão boas, se no painel de controle tá tudo beleza,se eu desabilitei a on... tá sim galera... vlwww^_^

Intel Celeron D 325, 2533 MHz (19 x 133)

Gigabyte GA-8VM800M (3 PCI, 1 AGP, 2 DDR DIMM, Audio, Video, LAN)

SAMSUNG SP0411N (40 GB, 7200 RPM, Ultra-ATA/133)

960 MB (PC3200 DDR SDRAM)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×