Ir ao conteúdo
  • Cadastre-se
wagner2009

Ga-965qm-ds2

Recommended Posts

bom pessoal... a dúvida é... eu tinha 2 pentes de memórias de 800mhz de 1gb cada... até ai tudo funcina tranquilo e tal... um tempo depois resolvi comprar mais 2 pentes de 1gb cada de 800mhz... o ki acontece é ki quando os 4 pentes estão encaixados(as iguais no dual-channel tudo certinho) o pc nem entra no windows(vista 64-bit) aparecendo bem rápido uma tela dizenu ki esta sendo despejado memória física e tal e dps o pc desliga sozinho... e seu eu tirar um dos quaisquer pentes e deixá-lo com 3gb de memória o pc funciona sendo ki minha mobo pega até 8gb de memória.... e fora ki testei os 4 pentes e estão funcionando perfeitamente!!

qualquer duvida a CONFIG do meu PC...

Core 2 Duo E6420 2,13ghz 1066mhz

mobo GA-965QM-DS2

8600gt

Gostaria de saber se é minha placa mesmo com defeito ou se é alguma configuração a fazer na placa para funcionar os 4gb de memórias..

valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×