Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
raszytko

Problema Conversor Fibra Ótica

Recommended Posts

Colegas,

Na rede da indústria, tenho um lance de fibra ótica que liga o switch do escritório (onde está o servidor de rede e o servidor de internet) com o switch no meio do barracão da fábrica, lá tenho outros canos par-trançado ligando alguns computadores, como o barracão da fábrica foi aumentado e teria algums computadores no final do mesmo, fizemos outro lance de fibra ligando esse switch do meio a outro no final do barracão e esse distribuindo a rede em outros computadores, os 3 switchs tem nobreak. Mas vez ou outra que acaba a energia elétrica e demora para voltar os switchs são desligados com o termino da carga da bateria, quando volta a energia, o lance de fibra que vem do escritório até o meio da fábrica volta a funcionar sem problemas, já o outro lance até o final do barracão não volta a funcionar, tenho que ir no gabinete onde está o conversor de fibra e desligar e religar para o sinal voltar.

Isso é normal, é o modelo do conversor ou algum problema?

A fibra é 02 PARES MODELO 3BX02

O conversor é Planet media converter RJ45/ST MM FT701B

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×