Ir ao conteúdo
  • Cadastre-se
Jean Daniel

Dando um curto circuito no chip do MP4???

Recommended Posts

Bom gente o problema começou assim!!!

Mais um dia de serviço!Chego conecto no pc e aparece a seguinte mensagem:

"Dispositivo USB não foi reconhecido

Um dos dispositivos USB conectados a este computador teve um mau funcionamento e o Windows não o reconhece":mad:

Até ai pensei que era o computador da empresa,mas quando conectei no meu em casa apareceu a mesma coisa!!!hehehe f****.:muro:

Ele está funcionando normal,escuto música que ainda está na memória e mexo nas opções.

Já entrei e pesquisei sobre o assunto,ouvi dizer que tinha que dar um curto circuito no chip mas não sei como fazer.

O firmware é esse que ele possui no momento: ACT_V9.0.4X ou LX27007_B

Ele possui dois chips "samsung 643" e o outro "ATJ2097H".

Qual dos dois que vou dar o curto?:confused:

E depois como eu instalo o firmware?:confused:

post-329860-13884948693507_thumb.jpg

post-329860-13884948694049_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×