Ir ao conteúdo
  • Cadastre-se
3051994

[RESOLVIDO] ajuda wireless!

Recommended Posts

bom, me cadastrei nesse forum so para crias este topico, meu aparelho que recebe o sinal do wireless esta com problema, ele sempre funcionou direitinho, mas depois que peguei um virus e formatei o pc, ele esta dando problema, o sinal esta como EXCELENTE, no maximo... mas a cada mais ou menos 8 minutos a conexao encerra, ai tenho ki reiniciar o receptor, ele raramente CONECTA na rede do outro computador, ele fala que esta obtendo endereço de rede por uns 8 mins, dps cai, ou ele fala que NAO se conectou, e funciona mesmo assim, por 8 mins... eu vi em outros topicos, pessoas falando pra diminuir o consumo e etc, mesmo assim nao arrumei, meu aparelho é um d-link....

meu teclado USB tambem falha as vezes, ele perde o sinal e reconecta, acho que o problema é nas entradas USB, me ajudem a arrumar isso, obrigado

ps - desculpa se postei no lugar errado

Compartilhar este post


Link para o post
Compartilhar em outros sites

comecemos pelo começo :lol:

já tentou reinstalar os drivers? é uma tentativa simples e que resolve o problema na maioria dos casos como o seu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu consegui arrumar, apenas mudando a entrada usb do dispositivo, acho que esse era o problema :), desculpem o encomodo aqui no forum

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×