Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
d7g7o

Compartilhamento de conexão com a Internet não funciona corretamente

Recommended Posts

Eu uso Claro Banda Larga 3G e compartilhava a conexão com outro computador pelo ICS no Windows XP. Essa semana eu formatei o computador que compartilhava a conexão com o meu, e quando fui configurar a rede novamente aconteceu o seguinte: somente consigo abrir páginas do Google ou Orkut e até usar o LimeWire, mas outras páginas da internet e MSN não funcionam de jeito nenhum. O que pode estar acontecendo aqui? Será que isso é coisa do meu provedor de Internet ou é alguma configuração de rede errada?

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce ja entrou em contato com seu provedor pra saber se está tudo OK ?

Veja a velocidade real da sua net nesse site: www.speedtest.net

Tente usar tambem outras versões dos seus navegadores.

Depois poste sua resposta!

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu usei aquele Internet Explorer que vem com o Windows XP, depois o Internet Explorer 7 e o Firefox, todos eles aparecem a mesma coisa. Posso deixar um dia inteiro que num vai abrir essa página do Speedtest.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certeza que tem internet? As paginas que abrem não são as que já estão em cache no computador? Consegue fazer uma pesquisa no google? Conectar-se no messenger, etc.?

Cumprimentos

JASG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×