Ir ao conteúdo
  • Cadastre-se

Se desplugar da tomada...


jamesz

Posts recomendados

E aí galera,

Tenho uma Agere/Lucent, estou satisfeito com ele, conecta sempre, conexão em 52K, tu beleza, mas.... quando eu tiro o cabo do modem da tomada do telefone, e depois recoloco, o modem não conecta mais, não acha o sinal de linha... tenho que esperar algumas horas, desligar e ligar de novo e aí ele volta a funcionar normalmente, alguém já viu algo parecido?

Link para o comentário
Compartilhar em outros sites

  • Membro VIP
Postado Originalmente por jamesz@13 Nov. 2003,22:32

Mas é que eu não desplugo do micro, eu desplugo na tomada, a ponta do micro eu nem mexo.

Exato...

Eu to com um modem de um cliente meu, que faz o seguinte:

Mesmo sem desplugar da tomada ou do computador, cada conexão que ele faz, ele tem que mudar de buraco no modem, de Line - Phone ou Phone-Line.

Vai entender isso, e a garantia não quer trocar, alegam que o modem esta em perfeito estado de funcionamento.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!