Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
iroviskio

Overclock E8400 + PCMark Vantage

Recommended Posts

Bom pessoal chegou minha placa de video então eu resolvi fazer um OC no processador e na placa de video e testar se estava tudo ok... Eu só nao mexi nas voltagens pois não manjo... é meu primeiro OC.. mas deixei tudo o resto OK...

Configuração

Core 2 Duo E8400 @ 3.6GHz

Gigabyte GA-EP43-DS3L @ F8

2x 2GB Kingston 800mhz (5-5-5-15)

Powercolor HD 4850 PCS+ 1GB/256bits DDR3 @ 680/1000

Corsair 450VX

MB Intelligent Tweaker(M.I.T.)

Robust Graphics Booster ...............: Auto

CPU Clock Ratio ..........................: x9

Fine CPU Clock Ratio.....................:.0

CPU Frequency ...........................: 3600MHz

Clock Chip Control

Standard Clock Control

CPU Host Clock Control..................: [Enabled]

CPU Host Frequency (Mhz) ............: 400Mhz

PCI Express Frequency (Mhz) .........:100Mhz

DRAM Performance Control

Performance Enhance...................: [sTANDARD]

Extreme Memory Profile (X.M.P.).....: Disabled

(G)MCH Frequency Latch...............: 400MHz

System Memory Multiplier ..............: 2.00D

Memory Frequency (Mhz) ..............: 800MHz

DRAM Timing Selectable ................: [Manual]

Standard Timing Control

CAS Latency Time........................ 5

tRCD ......................................... 5

tRP'........................................... 5

tRAS.......................................... 15

Advanced Settings

Limit CPUID Max. to 3.....................: [Disabled]

No-Execute Memory Protect............: [Enabled]

CPU Enhanced Halt (C1E)................: [Disabled]

C2/C2E State Support....................: [Disabled]

x C4/C4E State Support..................: [Disabled]

CPU Thermal Monitor 2(TM2) ...........: [Enabled]

CPU EIST Function.........................: [Disabled]

Virtualization Technology................: [Disabled]

Sobre as voltagens eu deixei tudo em AUTO pois não sei nada nessa parte... só a memoria que é 1,8v que eu sabia... Tem algum problema deixar em AUTO???

Abaixo a imagem do PCMark e os programinhas de ver Temperatura e Status... Sobre a temperatura dos Cores é normal estar nessa média mesmo? Enquanto o do proc é bem mais baixo...

scores3rk6.jpg

Está tudo OK ?? Devo realizar o teste com o Prime95 ou outro programa por um longo tempo para testar se dá problema?? só usei o PCMark mesmo e o 3DMark06 no windows XP ontem mas estava sem OC no Proc

Devo alterar algo na bios? Tem algum problema de mudar a config na bios toda hora? Digo caso eu queira usar esse OC para pegar pra jogar jogos pesados e depois alterar para o padrão para deixar o PC ligado a noite inteira fazendo DL... etc.. junto com o EnergySaver ativado...

Tentei usar o 3DMark vantage no vista mas da erro eu instalei sem o Physicx Runtime pois e so geforce.. precisa instalar isso mesmo assim pra poder usar??

Compartilhar este post


Link para o post
Compartilhar em outros sites

As temperaturas estão muito boas nem se preocupe.

tensão em auto geralmente sobe quando se faz overclock.

As configurações na bios podem ser feitas quantas vezes você quiser.

É bom sim fazer o teste com prime95 ele vai te dar a certeza da estabilidade.

Bons resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece ótimo. Apenas comentaria o seguinte: o autovoltagem de placa-mãe tende a ser pouco confiável na minha opinião. O q euro dizer, é q a placa alimenta demais sem necessidade. com FSB em 400, você deveria poder rodar estávelmente com a tensão padrão de 1.225v. Pessoalmente, eu aumentei para 1.25v, mas reconheço q é por pura paranoia. Tenta conifgurar manualmente a tensão do CPU em 1.25v. Pelo q vi, a tua placa mãe resolveu q precisava de 1.296v, o q não deveria ser necessário, e aumenta a temperatura. Saiba porém , q além de 3.6GHz, terá q lidar com aumentas de tensão e temperaturas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito Obrigado amigo! Vou fixar a 1,25 para ficar mais seguro! e sobre o FSB o máximo que eu pretendo deixar mesmo é a 3,6ghz..

---------------------------------------------------------------------

Bom eu fui na BIOS no Tweaker e setei manualmente 1,25000V... Agora eu gostaria de saber se eu posso deixar a 3,6GHz direto sem problemas? Pois eu costumo deixar ele ligado baixando/seedando direto... Eu vou deixar o Prime95 rodando a noite inteira aqui pra ver se está 100% estável! E me digam uma coisa no CPU-Z não está mostrando o Vcore que setei.. está com 1.216V.. é normal?

Editado por Ribeiro
Não poste seguidamente antes de 24 horas, use a ferramenta editar OK.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Muito Obrigado amigo! Vou fixar a 1,25 para ficar mais seguro! e sobre o FSB o máximo que eu pretendo deixar mesmo é a 3,6ghz..

---------------------------------------------------------------------

Bom eu fui na BIOS no Tweaker e setei manualmente 1,25000V... Agora eu gostaria de saber se eu posso deixar a 3,6GHz direto sem problemas? Pois eu costumo deixar ele ligado baixando/seedando direto... Eu vou deixar o Prime95 rodando a noite inteira aqui pra ver se está 100% estável! E me digam uma coisa no CPU-Z não está mostrando o Vcore que setei.. está com 1.216V.. é normal?

Pode deixar sem problemas, e enquanto ao CPU-Z: é normal sim. A placa mãe está configurada para dar no máximo 1.25v, mas apenas se precisar. Agora vai me perguntar porque isto não acontece com a tensão em automático. Não faço a mínima ideia. Sei q aqui, eu quase perdi o meu CPU deixando no automático, pois a Gigabyte resolveu q o CPU precisava de mais de 1.5v... Percebi quando comecei a sentir o queimado de fora.... você imagina a minha cara. Desde aquela experiencia.... nunca mais.

Já testei em mais de 4GHz, estável, com 1.37v, mas aquece demais (15-17 graus a mais em load de 10 mins aqui) para o meu gosto. O cooler Noctua aguenta mole, mas fora uns benchmarks, não vale o risco/beneficio nem um pouco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×