Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
wendelfla

[Resolvido] Meu HD sumiu!!!

Recommended Posts

Boa noite, amigos

Bom, não saco muito esse negóvio de Hd. Mas vamos lá. Tenho dois Hds na minha máquina e hoje a máquina começou a ficar estranha.

De uma hora pra outra ele travava e só voltava quando reiniciava o pc. Comecei achar que era vírus, passei o antivirus e fui tomar banho. Quando retornei, a máquina tinha reiniciado e a unidade E: não existia mais.

reiniciei e entrei no setup. Lá só tem um Hd (o que veio no pc quando comprado), o outro que gavia colocado para armezar meus trabalhos havia sumido.

O mesmo não é reconhido pelo setup.

Com a experiência que vocês tem poderiam dizer o que pode ter ocorrido com ele, queimado, ainda dar para recuperar os arquivos, etc? Ou possíveis soluções para que pelo menos eu consiga recuperar o que tem nele.

Desde já, agradeço a força

Obs.: Hoje (09/11), pela manhã, com o silêncio de casa, notei que ele fica cemitindo um bipe. Quando ligo o pc ele fica bipe, bipe, bipe, bipe, bipe, bipe, bipe...

Editado por wendelfla

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo sem obter resposta, informo que o mesmo foi resolvido.

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×