Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
William S.

AJUDA!PC Dando Problema

Recommended Posts

Olá Pessoal, queria umas mãozinhas ja que nao consigo resolver meu problema sozinho de jeito nenhum!

Meu PC está lerdo. Pra ser mais realista, está um lixo. Ele enrosca pra abrir programinhas ou coisas simples como Meus Documentos e paint.. fica carregando um tempão e nao abre até eu abrir o internet explorer (que as vezes não abre também), aí parece que tudo é liberado. As vezes a barrinha do menu iniciar fica inclicável também. Ao iniciar abrem-se dois Desktop.ini com o texto : [.ShellClassInfo] LocalizedResourceName=@shell32.dll,-21786 . Com o tempo os programas vão ficando piores, msn não abre mais e etc... chegou a parar até o visualisador de imagens e fax do windows. Eu ja formatei inumeras vezes, pois assim que eu formato o computador fica usável mas em alguns dias ja está ferrado de novo. Fiz um MemTest, deu pau as 3 vezes que rodei a uns 20%, então comprei uma memoria nova, nao resolveu. Botei pastinha termica.. nao mudou nada. O que eu faço?!?!?!

Ps.: Meu sistema é um Athlon XP 2600+ 1024MbRAM 333mhz WinXP SP2

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

quase normal.. troquei de processador também! nao por causa desse problema, mas troquei. temp fica a uns 70 graus quando uso muito.. preciso de mais coolers! mas então.. se eu nao uso ele muito fica normal.

Quanto ao uso da cpu, fica a 100% sim, nao tinha observado isso! Ela nao fica a 100% enquanto ele nao enrosca.. quando da essas enroscadas fica em 100%. Até abrir o IE e a CPU relaxar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,

Faça uma varredura com o Ccleaner exclua os arquivos inutilizaveis

va ao msconfig e tire os executar junto com o windows q você nao utiliza

veja se nao tem alguns programas inutilizaveis e os exclua também

limpa seu HD e desfragmente-o caso da uma limpada no cooler também

apos isso feito usa o cd de restauraçao pra garantir !

poste result's

abraços !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×