Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
igorsantos11

Vista nao reconhece roteador

Recommended Posts

Galera to com problema muito estranho, eu tenho o windows vista ultimate x64 sp1, ele conectava normalmemte pelo meu roteador sem problemas, um belo dia ele paro de reconhecer o cabo do roteador. O mais interessante é que se eu conectar ele direto no modem ele reconhce, se eu conectar meu pc em outro roteador ele também reconhece.

Resumindo ele reconhecia meu roteador e nao reconhce mais, e o roteador de outras pessoas ele reconhce.

O problema nao é nos cabos, meu laptop que tb é windows vista reconhece esse roteador.

Ja atualizei o driver e também nao adiantou.

Meu roteador é o linksys wrt54gc e ja atualizei o firmware dele também.

também ja tentei desativar e ativar a conexao local. Nao sei se tem haver mas o nome mudou para conexao local 2..

Alguma ideia como resolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, reseta o seu router que resolve! Se o eu router não é o mesmo que o meu, é uma variante do meu! Funciona numa boa! E todos os PCs usam Windows Vista, já faz um tempão! Qualquer coisa, liga p/ o suporte da LinkSys.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja resetei ele duas vezes, parece que ele nao é compativel com o vista, na casa de um amigo meu tem um d-link e reconhceu na boa. vou tentar falar com o suporte linksys.

Compartilhar este post


Link para o post
Compartilhar em outros sites

realmente era compativel mas do nada parou de reconhecer, meu amigo agora esta com o mesmo problema que eu e o roteador dele é d-link. Formatei meu pc hj e continua sem reconhecer. segunda vou tentar falar com o suporte linksys.

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×