Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
iplay8

Fundo dos sites não estão sendo exibidos

Recommended Posts

Estou usando um notebook com windows xP sp2.. Os fundos dos sites não estão sendo exibidos.. Não carregam como podem ver a baixo.. Existe também algumas mensagens de erro de certificado como a da propria Google.. todos os layouts de todos os sites estão com o mesmo problema..

Alguém me ajuda ae!!:wacko:

http://img504.imageshack.us/my.php?image=exibicaocm8.jpg

Editado por iplay8

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, voce tem todos os ultimos codecs instalados?

Tem o javascript e o plash player tambem instalados?

Scaneie seu HD à procura de virus e faça uma limpeza de disco (MV regClear e MV AntiSpy)

Matenha sempre seu PC limpo!

;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigo, voce tem todos os ultimos codecs instalados?

Tem o javascript e o plash player tambem instalados?

Scaneie seu HD à procura de virus e faça uma limpeza de disco (MV regClear e MV AntiSpy)

Matenha sempre seu PC limpo!

;)

Eu fiz isso sim.. flash, java, silverlight, codecs tudo ok.. antivirus também. ja passei (kASPersky E spyboot) quanto a isso ta feito.. olhei lá em ferramentas no firefox java e semelhantes tudo ativado.. porém o fundo fica daquele jeito..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ja testou usando outros navegadores e/ou outras versões dos mesmos?

Sim já tentei sim

Opera e IE 7.. Sem sucesso com nenhum dos dois..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sacanagem, hém, poderá ser punido pelos moderadores.

Desculpa ae.. sou novato **!

O q eu fiz de errado!?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sacanagem, hém, poderá ser punido pelos moderadores.

Não vi nenhum problema no tópico, caso possa apontar o erro, agradecerei.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×