Ir ao conteúdo
  • Cadastre-se
baldan

[Resolvido] Não Entra No 10.1.1.1, Modem Dlink 500B

Recommended Posts

Hum acho que eu fiz alguma besteira heheheheh!!! Agora o site do meu modem (D-Link 500b) não entra mais, a tela fica em branco e nao aparece nada escrito.

E alguns sites agora aparece um erro ligado ao DNS ... bom nao sei o que é isso.

Porém, teria como dar um help aqui? =]

O site q eu uso (usava pelo menos) é esse: http://10.1.1.1 , que agora nao entra mais, então se alguem puder me ajudar eu agradeço ae ... espero nao ter ferrado com meu modem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estão todas acesas, deve ter sido algo que eu mexi e ferrou tudo sem quere, por que ta tudo normal a internet, somente o site do modem que nao abre, fica a pagina em branco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Windows XP Professional Service Pack 3 (Build 2600)

Eu acho que foi algo que eu mexi mesmo, mas so nao sei o que!?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A sua placa de rede está configurada com o ip manualmente, ou está configurado como automático?

Se estiver automaticamente coloque manual, configure da seguinte forma.

IP : 10.1.1.88

Mascara: 255.255.255.0

Gateway: 10.1.1.1

Dns preferencial: 208.67.222.222

dns alternativo: 208.67.220.220

Configure assim como foi passado acima e veja se você vai conseguir acessar o modem normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu fui em Painel de controle > Conexões de rede > Conexão local > Protocolo TCP/IP > Propriedades > e coloquei tudo de acordo com o que voce recomendeu, porém o site http://10.1.1.1 continua em branco sem nada escrito nem nada, então nao arrumou ... desculpe o incomodo.

Desde já, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Incomodo nenhum amigo, estamos aqui pra tentar te ajudar, e vamos tentar resolver isso até o fim.

Vai em iniciar - executar...

Digite cmd e de enter.

Digite na tela que aparecer, ping 10.1.1.1 e veja se vai dar resposta de....

Diga quantas vezes apareceu esse resposta de...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo bem cara, estou fazendo isso, brigado pela atenção e desculpe pelo incômodo.

Assim que terminar aqui, voltarei pra postar o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É, o site do modem ( http://10.1.1.1 ) continua em branco, ahhhhhhhhhh que eu fui fazer, o ccleaner nao resolveu esse problema nao, mas pelo menos deve ter excluido muitas coisas inuteis.

edit: Eduardo, o erro quanto a sites e dns que citei la no meu primeiro post é esse aqui:

Network Error (dns_unresolved_hostname)

Your requested host "www.soulsociety.com.br" could not be resolved by DNS.

For assistance, contact your network support team.

Se tiver alguma ligação, não sei.

Obrigado pela atenção, sory o incômodo. =]

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Dns você coloca:

DNS preferencial: 200.221.11.100

DNS Alternativo 200.221.11.101

Se não funcionar, resete o modem, atrás dele tem um buraco pequeno, utilize um clips ou uma caneta e deixe pressionado sobre aquele botão dentro do buraco até apagar as luzes e voltar ao normal, ou seja, o modem resetar.

Depois disso reconfigure o seu modem novamente.

http://forum.clubedohardware.com.br/resolvido-dlink-500b/572961

Fazendo isso deve funcionar.

Depois disso, se você conseguir acessar o modem, faça o que diz nos procedimentos do link abaixo, atualize o firmware para o indicado e faça as devidas configurações, isso melhora e muito a velocidade e estabilidade do seu modem.

http://forum.clubedohardware.com.br/showpost.php?p=2731489&postcount=5

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Rapaz,

O quê acabaste fazendo?. :) você procurou tanto aquele erro do ATM que acabou desconfigurando teu modem?. Ele estava funcionando.:D

Abraços .'.

Compartilhar este post


Link para o post
Compartilhar em outros sites

rapaz meu modem tava parecido. ascendia 3 luzes menos a de data... e nao conseguia acessar a pagina de config do modem......

depois eu descobri q o modem tava queimado

Compartilhar este post


Link para o post
Compartilhar em outros sites
rapaz meu modem tava parecido. ascendia 3 luzes menos a de data... e nao conseguia acessar a pagina de config do modem......

depois eu descobri q o modem tava queimado

Se a internet dele funciona e só não acessa a pagina do modem, não está queimado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Hum acho que eu fiz alguma besteira heheheheh!!! Agora o site do meu modem (D-Link 500b) não entra mais, a tela fica em branco e nao aparece nada escrito.

E alguns sites agora aparece um erro ligado ao DNS ... bom nao sei o que é isso.

Porém, teria como dar um help aqui? =]

O site q eu uso (usava pelo menos) é esse: http://10.1.1.1 , que agora nao entra mais, então se alguem puder me ajudar eu agradeço ae ... espero nao ter ferrado com meu modem.

Meu Amingo nao é site !!!! Ai, você ta tentando fazer conexão com seu modem (entra dentro dele) se no caso apareceu essa tela toda branca que você citou, você vai ter que dar um RESET nele... Mais só quando você dar o resente você tem que dar 3 vez em seguindar!!! CUIDADO você vai ter que ter em mãos o login de usuario do provedor e a senha para quando você tentar outra vez (depois do RESET) a conexão com seu modem, colocar essas informações para seu modem fucionar corretamente!!!!

Ou então o melhor jeito de você resolver isso e você entrar em contato com seu provedor que eles te passarão a sua configuração do modem passo a passo junto com você!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, tenho um modem dsl500b, porém não consigo acessar o modem com nenhum ip... já tentei todos os possiveis...

10.1.1.1

10.0.0.1

192.168.1.1

192.168.254.254

entre outros q achei na net, porém com nenhum deles eu consigo acessar o modem, alguem saberia me dar uma mãozinha nesse problema???

caso alguem tenha a solução pra meu problema poste aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá pessoal, tenho um modem dsl500b, porém não consigo acessar o modem com nenhum ip... já tentei todos os possiveis...

10.1.1.1

10.0.0.1

192.168.1.1

192.168.254.254

entre outros q achei na net, porém com nenhum deles eu consigo acessar o modem, alguem saberia me dar uma mãozinha nesse problema???

caso alguem tenha a solução pra meu problema poste aqui

Faça os mesmos procedimentos descritos acima, configuração de ip, reset do modem entre as outras coisas descritas e veja se vai resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a Placa Ethernet que esta com Driver Zuado, Tenta Reinstalar...

Caso contrário, pode ser a placa ou a saída ethernet do router queimada.

Amigo, vai no gerenciador, vê se aparece algum adapdator de rede...

Se não aparecer, certeza que a sua placa queimou...

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa ... o site do modem ta abrindo normalmente agora, nao sei porque nem como mas ele volto sozinho, ou foi algo que eu fiz mas nao estou lembrado.

E agora to com um modem D-Link 500G, muito melhor que o 500b.

Agradeço a ajuda de todos e principalmente do Eduardo que sempre tem me ajudado nas minhas dúvidas.

Obrigado. ; )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×