Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lordvampyre

[Resolvido] Monitor samsung wide 943 19", so pisca o led e sem imagem.

Recommended Posts

Ola a todos!

Estou com um problema nesse monitor monitor, o led fica piscando indicando q ele esta ligado, porém, a tela não aparece imagem fica como se estivesse desligado. Esse problema ocorreu depois de uma queda de energia q teve. Esses dias mexendo nele colocando e tirando da tomada e apertando os botões do painel ele deu uma piscada na cor branca e ficou nisso. Alguem tem ideia do q poderia ser e se tem como arrumar?

desde ja agradeço.

P.S: Samsung 943 NWX 19"wide (bem pelo menos e o q esta escrito nele, olhei no site da samgung so encontrei 943 BWX).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Lord, você já testou seu PC com outro monitor?, esta defeito seu pode estar no PC! e não no monitor!... OK?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pior q ja, testei em dois computadores diferente. TIpo o monitor desligado e ligado e a mesma coisa, não tem imagem e como se estivesse desligado. Ele so fica piscando o led do power mais nada, e mesmo com ele ligado tinha q aparecer uma mensagem indicando q ele esta sem sinal. O monitor qando ligado a rede ele não tem efeito nenhum a não ser no led apenas

Compartilhar este post


Link para o post
Compartilhar em outros sites

É colega!, então é grave!..., contacte o serviço autorizado!, seu monitor foi danificado na queda de tensão!...ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza, vou dar uma procurada por aqui, vou ligar para eles pois pelo site, nao achei autorizada por aqui... valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×