Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mathsm

Desligando sozinho....

Recommended Posts

Ontem meu pc começou a dar este problema. Desliga sozinho em meio ao uso, como se tivesse faltado luz... Achei que poderia ser o estabilizador, pois ele ultimamente estava constantemente dando aqueles estalos, então coloquei o nobreak no lugar, usei o pc por 1 hr mais ou menos acesando a internet só e pumm. Desligou outra vez....

O que pode ser isso? Superaquecimento acredito que nao seja.... pois sempre monitoro as temperaturas e ontem estavam em CPU 40 graus e VGA 51 graus. Fonte talvez, mas n tenho uma melhor para testar no lugar, so uma pior...

Existe algum teste que eu possa fazer com a fonte?

Me disseram por aqui q pode ser a placa-mãe. Sera? Se o pc liga e funciona por uns 30 min e depois q desliga...

Existem outras hipoteses que eu deva analisar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ontem meu pc começou a dar este problema. Desliga sozinho em meio ao uso, como se tivesse faltado luz... Achei que poderia ser o estabilizador, pois ele ultimamente estava constantemente dando aqueles estalos, então coloquei o nobreak no lugar, usei o pc por 1 hr mais ou menos acesando a internet só e pumm. Desligou outra vez....

O que pode ser isso? Superaquecimento acredito que nao seja.... pois sempre monitoro as temperaturas e ontem estavam em CPU 40 graus e VGA 51 graus. Fonte talvez, mas n tenho uma melhor para testar no lugar, so uma pior...

Existe algum teste que eu possa fazer com a fonte?

Me disseram por aqui q pode ser a placa-mãe. Sera? Se o pc liga e funciona por uns 30 min e depois q desliga...

Existem outras hipoteses que eu deva analisar?

bom se fosse você instalava primeiro um programa para teste de hardware para verificar se o problema é na memória, na sua placa, ou na sua fonte e até mesmo na bateria da placa, instala o everest ele faz isso p você(se alguém souber um melhor poste ok).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz os testes com o everest, e ta tudo funcionando normal, temperaturas ficaram aceitáveis tb... Ainda não desligou... mas as vezes demora mesmo, fica até mais de uma hr ligado e do nada se desliga...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fiz os testes com o everest, e ta tudo funcionando normal, temperaturas ficaram aceitáveis tb... Ainda não desligou... mas as vezes demora mesmo, fica até mais de uma hr ligado e do nada se desliga...

cara tente emprestar de alguem uma fonte boa para você testar no seu pc pois caso nao seja a fonte o problema pode ser o overclock da maquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

entendi eu to com um problema parecido aqui...

to com uma máquina aqui na empresa q ela tá sem

sistema operacional.... ai quando eu ligo pra pode formata ela...

ela fica 10 minutos ligados e desliga ^^

n deixa nem entra no setup nem incia a leitura do cd pra pode fazer a

instalação do XP =/

também to bolado com essa parada....

tenta troca a fonte por uma d 500W ou 450W

;D

Abç~

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não consegui ainda uma fonte melhor para testar, a unica outra fonte que eu teria e uma pior, que veio no gabinete de um atlhlon xp.... dai é capaz de ser meio arriscado...

Estranho que o micro ontem a noite funcionou umas 4 hrs e n desligou.

Outra coisa, notei que o interruptor da fonte esta imperrado, e n estava assim cerca de um mês atras...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O teste para este problema é nesta ordem > fonte > Memória > Periféricos (HD, dispositivos USB, paralelo, tira tudo) > Placa mãe > Processador.

Ps. Já pegue um computador que também tinha esses "mistérios" ora ficava ligado o dia todo, ora desligava de 10 em 10 minutos, sabe qual era o problema? Era o botão "power" que estava com defeito, ora ele ligava normal, ora ficava pressionado direto, fazendo o computador desligar do nada, verifique isto também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Putz, pra aumentar o mistério, faz dois dias que chego a noite uso o micro e ele não desligou mais nenhuma vez... N sei se isso e bom ou é só conhecidência....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×