Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Gr3g's

Pc reinicia

Recommended Posts

Iae pessoal, problema do meu pc é o seguinte. Reinicia sózinho e do nada, seja o que eu estiver fazendo. Jogos, Net, qualquer coisa. e depois da aqueles erros chatos ''Nao enviar'' e erros quando to usando sempre em arquivos =/....Bom to usando normalmente até que ele da um travada e reinicia, Quando ele reinicia fica na tela da placa-mãe no desenho, ai fica um tempinho depois aquela luz Vermelha do HD ela fica acesa e da pra ouvir creio que é o Hd ligando O.o ai ele vai.. Ja fiz alguns testes, testei as memorias uma por uma passei a borracha e nao é, JA troquei de Hd pra testa nao é, ele reiniciou do mesmo jeito e dando erros e travando, JA ''formatei'' nao adiantou. Já limpei o cooler e ja verifiquei a temperatura do Processador e nao é, a temp ta normal ^^, nao sei o que pode ser. A fonte nao é porque ela é potente e nova. o que mais me deixa irritado é os erros que ficam dando >.< Nem Scandisk nao resolve, por mais que eu passe. E placa de video tambem nao é JÁ testei,. Eu nao sei o que é. Virus tambem nao é porque eu tenho anti-virus. simplesmente to preocupado com o que pode ser. O pc é bom e fica dando isso é ****...

Se alguem souber , pelo amor de deus... da uma ajuda aqui =/

Fico Agradecido =D

PC:

Processador - Intel Pentium 4 ''3.0Ghz''

Placa Mãe - Asus P5PE-VM

Place de Vídeo - Geforce FX5500 ''256MB''

HD - SAMSUNG SP2504C ''250GB''

Memória Ram - ''2GB'' DDR

Windows XP Service Pack 3

Editado por Gr3g's

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já verificou a temperatura do processador ? pode ser...

Também pode ser mal contato em alguma placa...

Não acredito que seja problema de software e sim hardware...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já testou bastante coisa!!

Tente colocar um ventilador próximo ao computador....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×