Ir ao conteúdo
  • Cadastre-se
nnavrm

Fonte VCOM AP450-X

Recommended Posts

Olá Pessoal.

Montei uma nova máquina essa da assinatura, só não troquei a fonte e os HD's, tenho uma fonte VCOM AP450-X. Fiz um teste de estabilidade com o EVEREST, também tem o teste durante o jogo 007 - Quantum of Slace. Coloquei as imagens em anexo, não entendo muito de fontes, então será que alguém podia dar uma analisada nos gráficos para ver se está legal.

Obrigado.

post-214289-1388494978668_thumb.jpg

post-214289-13884949787729_thumb.jpg

post-214289-13884949788593_thumb.jpg

post-214289-13884949789457_thumb.jpg

post-214289-13884949790283_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá Pessoal.

Montei uma nova máquina essa da assinatura, só não troquei a fonte e os HD's, tenho uma fonte VCOM AP450-X. Fiz um teste de estabilidade com o EVEREST, também tem o teste durante o jogo 007 - Quantum of Slace. Coloquei as imagens em anexo, não entendo muito de fontes, então será que alguém podia dar uma analisada nos gráficos para ver se está legal.

Obrigado.

Cara, você precisa trocar a fonte urgente, além de ser generica você a está usando com uma 9800! Loucura!:wacko:

E a tensão de 12V está marcando entre 8,0V e 10,5V o que é inaceitável, sendo que o máximo recomendado é +5% ou -5%, o que daria +5%=12,6V e -5&=11,4V

Procure pelas Corsair VX450 ou 550(se quiser mais folga), Satellite SL-8600EPS, ST-620, ST-550P-AM... Todas tem PFC ativo.

A faixa de preço entre elas é de 270 ~ 350reais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tirei a GF9800GT e deixei somente o video onboard, repeti o teste e deu a mesma coisa, sem carga no processador a tensão fica em 8,3V e com carga sobe pra 10,4V. Muita gente no forum fala bem dessa fonte, até comprei ela por recomendação de algumas pessoas na época, minha configuração antiga era: Athlon64 3000, GF7300 e MB ASUS A8N-E. Será que mesmo com o video onboard (GF8200) ela não está aguentando ou será erro do programa? Qual outro programa posso usar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguramente é erro do programa; o micro nem estaria funcionando se os +12V estivessem desse jeito. O melhor é medir com um multímetro (pode ser um daqueles digitais que custam menos de R$ 20,00).

As fontes VCOM de que me lembro deixavam muito a desejar. Sem problemas se for para vídeo on-board, mas usá-la com uma off-board boa é arriscado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Seguramente é erro do programa; o micro nem estaria funcionando se os +12V estivessem desse jeito. O melhor é medir com um multímetro (pode ser um daqueles digitais que custam menos de R$ 20,00).

As fontes VCOM de que me lembro deixavam muito a desejar. Sem problemas se for para vídeo on-board, mas usá-la com uma off-board boa é arriscado.

Aonde tenho que medir, teria algum tutorial? Posso usar o computador sem a placa off até que eu compre outra fonte?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Aonde tenho que medir, teria algum tutorial? Posso usar o computador sem a placa off até que eu compre outra fonte?

Acredito que possa usar sem a placa off-board, sim. Tem um pequeno tutorial sobre uso do multímetro nestre outro tópico: http://forum.clubedohardware.com.br/multimetro/618672

Compartilhar este post


Link para o post
Compartilhar em outros sites
Acredito que possa usar sem a placa off-board, sim. Tem um pequeno tutorial sobre uso do multímetro nestre outro tópico: http://forum.clubedohardware.com.br/multimetro/618672

Olá Ughadoo,

Fiz a medição no conector molex, e sem carga a tensão ficou em 12,19V e com carga 100% caiu para 12,03V, acredito que esteja bom. Agora pergunto: Se eu voltar a colocar a GF9800GT e fizer a medição e der uma variação dessas não precisarei trocar a fonte, certo? Você já leu algum teste dessa fonte VCOM?

Outra pergunta: O erro está no programa ou nos sensores da placa mãe? Pode me indicar outro programa que faça o mesmo que o EVEREST?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Outra pergunta: O erro está no programa ou nos sensores da placa mãe? Pode me indicar outro programa que faça o mesmo que o EVEREST?

Pode ser qualquer um, na bios também aparece errado?

Programa para isso tem aos montes, procura no google por algo como "programa para monitorar voltagens".

Leonardo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fiz a medição no conector molex, e sem carga a tensão ficou em 12,19V e com carga 100% caiu para 12,03V, acredito que esteja bom. Agora pergunto: Se eu voltar a colocar a GF9800GT e fizer a medição e der uma variação dessas não precisarei trocar a fonte, certo? Você já leu algum teste dessa fonte VCOM?

A sua configuração com a 9800GT consome em torno de 250W, então uma fonte de 350W com 22A nos +12V já atenderia com boa folga.

Procurei alguns detalhes da fonte VCOM AP450-X e achei as fotos abaixo:

dsc00990cu9.jpg

dsc00994lx2.jpg

dsc00996rl9.jpg

Essas fotos estavam neste tópico de outro fórum. Pelas fotos ela é internamente a mesma fonte vendida pela WiseCase como de 300W (código WSNG-300WRS). Nesta outra página você pode ver uma descrição das fontes WSNG-300WRS e DXWRS. Infelizmente a WiseCase não informa a corrente combinada das saídas +12V.

Uma fonte de 300W de boa qualidade já é suficiente para tocar a sua configuração, mas sem muita folga. Você pode verificar se as tensões estão ok e ir usando, mas eu recomendaria pegar uma fonte melhor tão logo for possível.

Outra pergunta: O erro está no programa ou nos sensores da placa mãe? Pode me indicar outro programa que faça o mesmo que o EVEREST?

O colega leohartmann já respondeu esta. O ideal é usar um multímetro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
A sua configuração com a 9800GT consome em torno de 250W, então uma fonte de 350W com 22A nos +12V já atenderia com boa folga.

Voltei a instalar a GF9800GT, e fiz a monitoração no molex durante o jogo 007-Quantum of Solace, com tudo no máximo e resolução 1680x1050. Sem carga a tensão ficou em 12,00V, com os videos de introdução caiu para 11,90V e no jogo propriamente dito ficou a maior parte do tempo em torno de 11,80V, e durante algumas partes mais pesadas chegou a 11,70V. Depois baixei a resolução do jogo para 1024x768, pois tenho um monitor CRT 17", e a tensão ficou mais alta, na faixa de 11,85V a 11,90V. Acredito que a fonte esteja aguentando bem, qual a opinião de vocês?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Voltei a instalar a GF9800GT, e fiz a monitoração no molex durante o jogo 007-Quantum of Solace, com tudo no máximo e resolução 1680x1050. Sem carga a tensão ficou em 12,00V, com os videos de introdução caiu para 11,90V e no jogo propriamente dito ficou a maior parte do tempo em torno de 11,80V, e durante algumas partes mais pesadas chegou a 11,70V. Depois baixei a resolução do jogo para 1024x768, pois tenho um monitor CRT 17", e a tensão ficou mais alta, na faixa de 11,85V a 11,90V. Acredito que a fonte esteja aguentando bem, qual a opinião de vocês?

As tensões estão ok. É difícil de afirmar se ela está sobrecarregada ou não apenas pelas tensões, mas creio que você. pode ir usando essa fonte.

Apesar disso ainda recomendo pegar uma fonte de maior potência quando for possível.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×