Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cleomar Piano

Placa DE VIDEO ENLTV

Recommended Posts

Tenho uma placa de video enltv não consigo fazer sair o audio quando clico na tecla ( recorder ) para gravar no pc, tem como mexer na configuraÇÃo para sanar o problema? Ja coloquei o plug para funcionar na placa de som ele funciona só q quando quero gravar o miseravel fica mudo. Ha tmbém não consigo mais fazer meu microfone falar acho q é conflito de configuração pois na faixa embaixo no video onde fica os arquivos existentes tipo iniciar, desligar, o icone da internet tem dois programas de som o original do windows e o sound max. Penso q só pode ser configuração. Alguém me ajuda?

Editado por Cleomar Piano
Esqueci Tópicos Importantes

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tenho uma placa de vídeo enltv não consigo fazer sair o audio quando clico na tecla ( recorder ) para gravar no pc, tem como mexer na configuraÇÃo para sanar o problema? já coloquei o plug para funcionar na placa de som ele funciona só q quando quero gravar o miseravel fica mudo. Ha tmbém não consigo mais fazer meu microfone falar acho q é conflito de configuração pois na faixa embaixo no vídeo onde fica os arquivos existentes tipo iniciar, desligar, o icone da internet tem dois programas de som o original do windows e o sound max. Penso q só pode ser configuração. Alguém me ajuda?

dae colega, você postou na área errada, deveria ter postado na área de placas de video, não de overclock.

Peça pra um moderador mover esse tópico pra lá que a galera te ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×