Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
bi_elp

Monitor Samsung não dá imagem após soldas

Recommended Posts

Bom Dia Pessoal!!! Tenho um monitor de cliente, que veio com a tela embassada, bem embassada, abrir ele e dei uma regulada no flyback e ficou um espetáculo.

Ai desmontei ele para dar uma revisão nas soldas, que para minha surpresa tinha bastante solda quebrada, resoldei tudo e montei,para minha surpresa, ao ligar ele, agora ele acende a luz que mostra que esta ligado, mas não aparece a imagem, fica com a tela preta sem imagem, e parece que sai um cheiro, conforme deixo ligado, que tem algo que esta esquentando.....

Ja revisei tudo umas quatro vezes, mas não achei o deifeito.....

Alguem tem alguma sugestão?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega bi_elp, pode ter certeza que uma das soldas feita "escorreu", provocando curto-circuito..., examine todas as soldas refeitas e a região por perto, para ver se não ocorreu este acidente!, eu costumo usar uma boa lupa e muita "paciência"...ok?

Dê-nos retorno...

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja refiz todas estas soldas algumas vezes mas nada de achar o defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já verificou com a lupa?, para ver se não escorreu solda?..., pode ser que já tenha queimado algo, na placa principal, por conta de gotas de soldas escorridas!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×