Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Øbnitor

Seqüência de boot

Recommended Posts

<font color='#FF0000'>Aconteceu o seguinte, eu fui reinstalar o XP ontem, tudo bem, escolhi instalação nova, já havia feito isso antes e beleza...

Mas deu algo errado, o XP acabou se instalando na unidade D:, sendo que meu HD foi divido em C: e D:, ou seja, ele se instalou do zero mas na unidade diferente e fiquei com dois XP na máquina... sem problemas, formatei o D: e fiz tudo de novo, dessa vez certificando-me que instalaria em C:\windows, normal...

mas toda vez que inicia a máquina aparecem as opções de boot:

windows XP professional

ou

windows XP professional

tem como tirar essa função?? que nesse caso só perde meu tempo e é inútil...

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>mas você não vai começar tudo do 0 ? formata logo a unidade c: ... mais pratico , e com menos problemas

 você q é de curitiba né , tipo , nada a ver com o tópico , mas aproveitando , não nessa sexta na outra vai ter frag night na planeta XV , em frente ao antigo banestado no calçadão ... R$10 , com esfirra e refri , não precisa levar computador ... qualquer coisa me fale no icq ou aqui mesmo.

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>Opa! beleza, valeu pelo toque! qualquer coisa me escreve ou pelo ICQ, vamos ver esse esquema sim!

bom, quanto a formatar e reinstalar tudo, eu sei que é preferível e quero fazer isso, mas minha "belíssima" GF4MX440 não suporta o DOS e não consigo abrir sequer a tela de instalação, das outras vezes precisei colocar uma outra placa mais antiga...

Mas como não tenho nenhuma é sempre um saco, emprestar de alguém ou comprar um veinha ou pagar pra alguém...

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>não aceita ? nossss , minha claca é igual a sua vix , atualize a bios , eu já fiz 2 atualizações ... www.ecs.com.tw , tem muuuuuita coisa pra atualizar ... vou mudar de dimm para ddr hje , hehehe , já to vendo q vou ter q atualizar de novo ... hahahaha exagero ,

t+ camper, hehhee

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>pior que atualizar o BIOS não resolve, a não ser que esse que saiu esses dias resolva...

a minha eu atualizei mês passado!

vou continuar tentando achar uma solução...

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Øbnitor, vai em Meu Computador com o botão direito e escolhe propriedades (ou tecla do win + pause/break) e escolha a guia Avançado e clique em Configurações no campo Inicialização e recuperação. Na janela que vai aparecer, escolha o Sistema Padrão e defina zero para o tempo de exibição, ou desmarque (não sei se funciona) ou ainda se arrisque Editando o arquivo de texto com essas configurações, nesse caso não posso te ajudar, mas botando um tempo zero para exibição dos sistemas, já resolve seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×