Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lucasmacedodefar

Barra de Tarefas e Menu iniciar e Icones Ficam sumindo!

Recommended Posts

Ola Pessoal do Forum!

Estou com problemas ao inciar o windows XP. Quando ligo e entro no Windows, fica aparecendo e desaparecendo os icones da área de trabalho e barra de tarefas do menu iniciar, isso acontece de 10 em 10 segundos, até q depois desaparecem de vez. Isso começou a acontecer depois q fui tentar baixar um jogo demo da net. Ja tentei ativar o console de Recuperação da Maquina mais só fica piscando uma barrinha branca no canto superior esquerdo do Monitor. Se alguém ja teve esse problema e consegui resolver peço por favor q me falem o que fazer.

Por Favor me ajudem! Espero q não precise formatar a máquina pois agora não tenho condições. Desde ja Obrigado a todos.

Editado por Ardanuy
não há necessidade da fonte utilizada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois Não!

Processador Core 2 Duo E4500

Memoria: 2 GB Kingston

HD: 160GB

Video: 8400GS

Windows XP Professional Service Pack 3

DVD/RW

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu esse problema comigo...

Eu restaurei para uma data anterior e resolvi o problema..

Faca isso tabem!!!

Inicar > todos os programas > acessorios > ferramentas administrativas > restauracao do sistema....

Ai você restaura para uma data anterior a data do problema!

Ok Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×