Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Almeid

[Resolvido] Esquema LG 20LC1R

Recommended Posts

Prezados amigos deste Forum, estou a procura deste esquema LG 20LC1R. Pois esta TV, sendo ela LCD, apresenta apenas a lampada de Stad By acesa, e não obedece comando de ligar. Ao verificar sinal com multimetro encontramos o transistor SMd que sai da tecla Power com medição aberto. Não sabemos o código dele.

Sendo asim, espero receber alguma informação sobre este esquema.

Grato.

Almeida

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Almeid, segue um link para download do esquema de sua TV...

LG 20LC1R

Espero que ajude

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo BCPetronzio, fico grato pela sua atenção sonre meu caso. Mas; infelizmente, e eu não sei porque não consigo acessar este link. Ao clicar sai a infomrção:Forbidden

You don't have permission to access /index.php/component/option,com_remository/Itemid,34/func,startdown/id,7914/ on this server.

Additionally, a 403 Forbidden error was encountered while trying to use an ErrorDocument to handle the request

E eu não sei o que é isso.

Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Almeid, disponibilizei este esquema em um disco virtual...

LG_lcd_20LC1R.pdf

Vê se neste você consegue fazer download...

Dê-me retorno ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK Amigp BcPetronzio, ja descarreguei o esquema. E amanhã vou fazer o analise deste defeito. Desde já, agradeço, e depois postarei resultado.

Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok colega!, fico contente!, sobre o erro que está apresentando no outro site!, já pedi ajuda aos Moderadores da área de software..., estou aguardando respostas para solução de seu problema ok?, te respondo em breve!...

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo BC, sobre o link falei em outra mensagem, e o INTERNET EXPLORER.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, amigos!!

Fico no aguardo.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixi!!! colega Almeid!, Quanto a resposta do erro de seu internet..., as resposta que obtive da equipe de software..., não é agradável!..., e é como nosso colega Rvs já tinha informado!, é um problema do Internet Explorer, e só pode ser corrigido com uma formatação do PC!... ou então usar um outro navegador! tipo netskape ou Mosila/Firefox...Ok?..., Foi o que tive de retorno! Lamento não poder te auxiliar melhor nesta área!...

Abraços...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, não sei se seria um problema pra se resolver com a formatacao, antes funcionava, mas agora não esta mas, infelizmente não lembro se foi com o IE7 ou com o IE8, mas o mas interessante e que so esse site, isso q me deixa mas incucado..rsrs, mas e so usar outro browser q funciona beleza!!!

abraços!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok Amigos, amanhã estarei vendo iso no meu micor e darei retorno.

Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é Rvs!, quando tive este problema! não pensei duas vezes!... formatei o PC e resolveu!..., o pior é que uso ainda o IE6..., original do XP Sp2..., mas meu micro é limpo!, (no sentido de não haver nada a perder!) qualquer problema eu formato! Heheheh!!!:D, já me falaram que limpar os cookiers e os temporários do Internet Explorer resolve!!!..., mas não conheço o suficiente!, sou meio que "estupim curto"... vou logo formatando....:D heheheh!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa amigo BC..rsrs o ruim desse "estupim curto"...rsrs e o tempo q se perde fazendo essa formatacao, mas enfim, uma solucao ne, bom quanto ao limpar o CACHE, não resolve não, ja o fiz e nada aconteceu, acredito q o browser deve ter colocado algum bloqueio de sites "PERIGOSOS" q infelizmente o site possui, mas vamos esperar ai alguma solucao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok. è verdade. Eu não consigo acesasr este site.Engraçado que o outro computador mu aqui, na outra sala om o mesmo espeedy entra bonitinho. Liguei hoje pro meu técnico e ficou de ver isso pra mim. Qualquer novidade eu deixo postado.

Abraços.

Vamos ver que zica é essa!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Informação aos amigos: Usando o Google Chrome eu estou acessando o dito site. Meu técnico que informou, mas aianda ficou de ver a soluçãoa disso pram mim.

Depois posto o que foi feito.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Almeid!, embora "Off-Topic", (fora do assunto do tópico), estaremos aguardando a solução deste problama..., será de grande auxilio, aos muitos técnicos aqui de plantão!...

Muito obrigado pelo auxilio!

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ref. o TV LCD: Estou disponibilizado o mesmo para o cliente retirar. Só encontrei placa completa! Agradeço a ajuda dos amigos.

Grat.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×