Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
wilscot

Não consigo acessar sites do Google

Recommended Posts

Srs, bom dia.

Ontem pela noite ao testar um usuário e senha novo em meu modem D-link 500 g IV, sem sucesso voltei meu usuário e senha padrão do provedor, porém os sites do google nao abriam mais, ex: google, gmail, google reader etc.

Como eu já tinhas planos de assinar outro provedor, fui la e fiz, assinei o Terra, porém o problema das páginas continua.

Não sei se consegui me expressar bem, mas ja reiniciei meu modem, só nao liguei ainda na brasil telecom.

PS: no teste de conexão do próprio modem, o unico quesito que nao passa é o de DNS, porém meu link é simples e não de ip dedicado, Alguém tem alguma ideia?

Desconfio que o problema seja DNS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito provavelmente seja o DNS mesmo. Ligue em sua operadora e peça os IPs que eles utilizam, ou utilize os IPs do OpenDns abaixo

1 - 208.67.222.222

2 - 208.67.220.220

Isso deve resolver.

OBS. O IP correto do OpenDns é este que foi editado.

Editado por Lord Enigm@
Substituição do IP OpenDns.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

amigo essa configuração é colocada no modem ou na configuração de rede tcp/ip?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Tarde

Olha, alem do DNS podem existir algumas outras coisas. Eu dou suporte a internet e sempre pego casos assim. Na grande maioria uma mudança de ip resolve o problema. Observe se seu ip é estatico ou dinamico. Se for estatico mude ele ou peça para que o mudem. Se for dinamico, provavelmente é o DNS mesmo como citado acima. Em vez de colocar um DNS lá, recomendo que você verifique com seu provedor antes.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
amigo essa configuração é colocada no modem ou na configuração de rede tcp/ip?

Geralmente no protocolo TCP/IP em configurações de rede resolve o problema. Se não resolver, ai voce coloca no router também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Ontem a noite cheguei em casa e ja tava normal, acessando os sites normalmente.

mas eu tb estava com um problema na velocidade de downloads em sites americanos, como rapidshare, megaupload... easyshare e etc. ambos dava a velocidade maxima de 10kb/ps, e eu tenho uma velocidade de 1,5 MB. alguma coisa estava errada, e parece que colocando o DNS melhorou um pouco tb.

Testei os DNSs do opendns, do terra e da brasil telecom.

O melhor em termos de velocidade de navegação e download me pareceu o OpenDNS.

Aliás eu inclui ele diretamente no Modem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem problemas então. Algúns sitios de downloads ficam lentos por terem um tráfego de acesso muito intenso, isso é normal.

Sem probemas também em colocar diretamente no modem/roteador.

Observe que eu editei o post do IP do OpenDns, pois eu tinha me confundido, foi esse que você colocou?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Os dns que coloquei foram esses:

Open DNS:

1 - 200.221.11.100

2 - 200.221.11.101

Mas peguei do site Abus@r

mas pelo que pesquisei esse qu eu coloquei é do UOL, acabei de entrar no site do Open DNS e vi que é o que você falou mesmo.

La em casa vou trocar e te falo o que virou.

Editado por wilscot
comendo barriga

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×