Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dweron

[Resolvido] Problemas com Windows Live ID

Recommended Posts

Então galera... formatei o meu pc a tres dias, e depois disso eu não consigui mais acessar o meu windows live ID, tanto no windows live messenger como no hotmail.

Eu tento entrar no meu email pelo site do hotmail, digito minha senha e espero carregar... demora um bom tempo e no final sempre aparece "falha no carregamento" ou "conexão interrompida" (uso o navegador firefox, mas ja tentei com o internet explorer também e não adiantou).

O mesmo acontece com o Windows Live Messenger, eu tento entrar mas aparece aquela jenelinha de soluções de problemas, eu clico para resolver mas está sempre tudo OK, nenhum erro. E o mais estranho é que eu consigo entrar no msn pelo windows messenger (aquele que vem junto com o windows..)

Já verifiquei a data e hora do meu pc, já baixei um programa bat que registra os arquivos dll's do msn, já reinstalei o windows live messenger, já desativei meu firewall, mas nada resolve...

Detalhe importante: em outros computadores eu consigo acessar meu email e usar o messenger sem nenhum problema!

Alguém tem uma solução para isso? Será que isso tem a ver com o fato de eu ter formatado meu pc recentemente?

Desde já agradeço!

E desculpem qualquer coisa, já que sou novo no forum e um tanto leigo no assunto. ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá dweron, bem vindo ao fórum . . . .

Vou te recomendar a leitura do tópico no link logo abaixo; leia as dicas propostas, aplique as que mais se encaixam no seu problema e poste conforme surgirem suas dúvidas ou seu problema seja resolvido:

Tópico: http://forum.clubedohardware.com.br/nao-consigo-acessar/622507

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • então linio, dei uma olhada no tópico que você mandou, verifiquei meu arquivo hosts e não encontrei nada de anormal, mas mesmo assim baixei o programa "HostsXpert" e restaurei o arquivo, nada adiantou..

    Também desativei o cliente DNS no services.msc, mas não deu em nada.

    Acho que se o problema fosse com o arquvio hosts ou com o DNS, eu não poderia entrar no messenger pelo windows messenger, e eu consigo fazer isso...

    Ahh, esqueci de mencionar um outro detalhe, não estou conseguindo postar aqui no forum pelo meu computador, estou postando de outro que tenho aqui em casa. Eu envio o post mas fica carregando por bastante tempo e depois a página fica branca, sem o post ser efetuado.

    Será que isso tem algo a ver com o meu problema?

    E obrigado pelas boas vindas ^^

    Aguardo respostas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • e aí, nenhuma outra ajuda? =/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Instalei o SP3 no meu pc, e depois disso voltou tudo ao normal, acho que era esse o problema

    Mas agora apareceu um novo problema... Eu tentei instalar novamente o windows live messenger, mas quando eu abro instalador, ele diz que ja tenho o messenger instalado no meu pc, mas eu não tenho...

    alguem sabe porque ta acontecendo isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Talvez você n tenha removido ele completamente...

    Veja se no Adicionar e remover programas ele ainda esta la.

    Se nao tiver va em Arquivos de Programas e se tiver a pasta Live Messenger voce pode excluir ela.

    Exclua tambem os arquivos temporarios, e execute o ccleaner e depois reinicie o computador.

    E acredito que volte a funcionar.

    Post a resposta dos testes..

    Abcs

    Instalei o SP3 no meu pc, e depois disso voltou tudo ao normal, acho que era esse o problema

    Mas agora apareceu um novo problema... Eu tentei instalar novamente o windows live messenger, mas quando eu abro instalador, ele diz que ja tenho o messenger instalado no meu pc, mas eu não tenho...

    alguém sabe porque está acontecendo isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • AE, usei o ccleaner e consigui reinstalar o messenger, agora ta tudo funcionando ^^

    obrigado a todos q ajudaram.

    Problema Resolvido.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×